<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Coronavirus : Doumbia Major favorable à l’usage de la chloroquine | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/f85671227257159c52a156bb41bf56e2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Remède Covid-19 – La chloroquine est aujourd’hui au centre d’un vaste débat entre scientifique concernant son efficacité dans le traitement du nouveau"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Remède Covid-19 – La chloroquine est aujourd’hui au centre d’un vaste débat entre scientifique concernant son efficacité dans le traitement du nouveau" /><meta name="twitter:title" content="Coronavirus : Doumbia Major favorable à l’usage de la chloroquine | Cotedivoire.News" /><meta name="twitter:site" content="@CI_POINT_NEWS" /><meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg" /><meta name="twitter:creator" content="@CI_POINT_NEWS" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","inLanguage":"fr-FR","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html#webpage","url":"https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html","name":"Coronavirus : Doumbia Major favorable \u00e0 l\u2019usage de la chloroquine | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"inLanguage":"fr-FR","datePublished":"2020-03-27T08:47:00+00:00","dateModified":"2020-03-27T08:49:58+00:00","description":"Rem\u00e8de Covid-19 \u2013 La chloroquine est aujourd\u2019hui au centre d\u2019un vaste d\u00e9bat entre scientifique concernant son efficacit\u00e9 dans le traitement du nouveau","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Coronavirus : Doumbia Major favorable \u00e0 l\u2019usage de la chloroquine","datePublished":"2020-03-27T08:47:00+00:00","dateModified":"2020-03-27T08:49:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"articleSection":"ACTUALIT\u00c9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html?amp" /><meta name="generator" content="AMP for WP 1.0.36"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=49940' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5351570745596946" data-ad-slot="5179782219"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite",
                "name": "ACTUALIT\u00c9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite\/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html",
                "name": "Coronavirus : Doumbia Major favorable \u00e0 l\u2019usage de la chloroquine"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Coronavirus : Doumbia Major favorable \u00e0 l\u2019usage de la chloroquine",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/themes\/soledad\/images\/no-image.jpg",
    "datePublished": "2020-03-27",
    "datemodified": "2020-03-27",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/actualite\/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-02d950225d37840093ce96bcd36e2a06.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-49940 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.cotedivoire.news/">Accueil</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a></span><i class="fa fa-angle-right"></i> <span>Coronavirus : Doumbia Major favorable à l’usage de la chloroquine</span></div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://www.cotedivoire.news/actualite" rel="category tag">ACTUALITÉ</a></span></div><h1 class="post-title single-post-title entry-title">Coronavirus : Doumbia Major favorable à l’usage de la chloroquine</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2020-03-27T09:49:58+01:00">27/03/2020</time></span></div></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-49940" class="post type-post status-publish"><div class="penci-google-adsense-1"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5351570745596946" data-ad-slot="3746948753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><h2>Remède Covid-19 – La chloroquine est aujourd’hui au centre d’un vaste débat entre scientifique concernant son efficacité dans le traitement du nouveau Coronavirus qui a fait son apparition pour la toute première fois en Chine, au mois de décembre dernier. En France, l’un des plus grands virologues est convaincu de l’efficacité de ce traitement certains malades du Covid-19, des certitudes qui nourrissent une grande lueur d’espoir sur le continent africain de plus en plus touché par cette épidémie.</h2><p>Pour <strong>freiner la propagation du Coronavirus</strong>, certains pays africains préfèrent ne pas attendre un<strong> traitement certifié par l’Organisation Mondiale de la Santé. </strong>C’est le cas d<strong>u Maroc qui compte à ce jour plus d’une centaine de malades atteints du Covid-19</strong>. Le pays a<strong> commandé tout un stock de chloroquine</strong> produit par un laboratoire pharmaceutique implanté dans la Royaume chérifien. Le Sénégal qui est aussi touché par le Coronavirus a décidé d’expérimenter le traitement proposé par le Professeur Didier Raoult, le virologue français qui a redonné de l’espoir à des millions d’individus en annonçant que le Covid-19 peut être soigné par la chloroquine. Au Burkina Faso, les essais cliniques à base de ce médicament démarreront dès la semaine prochaine. En Côte d’Ivoire, le ministère de la santé dit n’écarter aucune piste dans la recherche de traitement contre cette épidémie. Pour Doumbia Major, le pays ne perdra rien en essayant le traitement proposé par le virologue français. Le président du Congrès panafricain pour le renouveau s’est tout naturellement montré favorable à l’usage de ce traitement sur les malades du nouveau Coronavirus en Côte d’Ivoire. A ce jour, le pays compte 96 cas de Covid-19 confirmés selon le ministère de la santé. Après le Sénégal, le Burkina, la Côte d’Ivoire pourrait donc être le prochain pays à lancer des essais cliniques avec la chloroquine sur certains patients du Covid-19.</p><p><em>«Si l&rsquo;hydrochloroquine combiné à l&rsquo;azythrocine marche même sur 50% des cas, pourquoi mener des débats sur son efficacité, alors qu&rsquo;on ne propose rien d&rsquo;autre comme médicament alternatif qui a une efficacité supérieure.&nbsp; En Afrique ici nous utilisons la chloroquine depuis des décennies pour traiter le paludisme et parfois à titre préventif. À part quelques cas d&rsquo;allergie à la quinine, personne ne meurt d&rsquo;usage de chloroquine, qui d&rsquo;ailleurs est vendue librement, sans ordonnance.&nbsp; Pour m&rsquo;inciter à la prière et à me conduire conformément aux préceptes de l&rsquo;islam, mon père me disait très souvent : il y a des sujets sur lesquels on ne joue pas aux intellectuels et sur lesquels on ne perd pas son temps à discuter: Ce sont des sujets comme l&rsquo;existence ou l&rsquo;inexistence de l&rsquo;enfer et du Paradis. Il faut prier sans chercher à réfléchir et à discuter de l&rsquo;existence du paradis : si tu meurs et que tu vas constater que l&rsquo;enfer n&rsquo;existe pas, tu n&rsquo;auras rien perdu, par contre si tu vas constater qu&rsquo;il existe, tu auras tout perdu si tu as passé ta vie à vivre sans prier et à mal te conduire. Si tu pries et que le paradis existe tu auras tout gagné contrairement à celui qui n&rsquo;aura pas prié. Si tu meurs et que tu vas constater que le paradis n&rsquo;existe pas, tu n&rsquo;auras rien perdu.»</em>, a indiqué <a href="https://www.cotedivoire.news/actualite/49855-covid-19-les-mesures-commandos-de-doumbia-major.html">Doumbia Major</a>, le président du CPR. La chloroquine est déjà expérimentée au Sénégal dans la lutte contre le <a href="https://www.cotedivoire.news/cote-divoire/49930-covid-19-le-confinement-d-abidjan-reporte-a-dimanche.html">Covid-19 </a>. Le Burkina Faso suivra la cadence d’ici quelques jours en lançant des premiers essais sur des patients.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.cotedivoire.news/actualite/49933-coronavirus-afrique-la-violence-policiere-pendant-le-couvre-feu-fait-polemique.html" target="_self" class="u7bcc1d1d93f9b6a2c4900425fdb80fcb"><style>.u7bcc1d1d93f9b6a2c4900425fdb80fcb{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#ECF0F1;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u7bcc1d1d93f9b6a2c4900425fdb80fcb:active,.u7bcc1d1d93f9b6a2c4900425fdb80fcb:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u7bcc1d1d93f9b6a2c4900425fdb80fcb{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u7bcc1d1d93f9b6a2c4900425fdb80fcb .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u7bcc1d1d93f9b6a2c4900425fdb80fcb .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u7bcc1d1d93f9b6a2c4900425fdb80fcb:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi</span>&nbsp; <span class="postTitle">Coronavirus Afrique : la violence policière pendant le couvre-feu fait polémique</span></div></a></div><h3>Oui à la chloroquine</h3><p><em>«Quand on a des doutes sur l&rsquo;efficacité d&rsquo;un médicament dont l&rsquo;usage n&rsquo;est pourtant pas mortel et pour lequel on a aucune alternative, pourquoi ne pas l&rsquo;essayer ? S&rsquo;il ne marche pas, on aura rien perdu, s&rsquo;il marche on aura tout gagné, tout comme celui qui doute de l&rsquo;existence du paradis, mais qui prie quand même.&nbsp; Je suis pour que notre ministère de la santé autorise l&rsquo;usage thérapeutique de la combinaison de la chloroquine et de l&rsquo;azythrocine, en traitement de l&rsquo;affection à coronavirus.»</em>, a poursuivi le président du CPR.</p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/42205-algerie-que-nous-reserve-lapres-bouteflika.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Algérie: Que nous réserve l’après Bouteflika ?" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/03/algerie-apres-bouteflika-150x150.png) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Algérie: Que nous réserve l’après Bouteflika ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/9760-mort-d-abobolais-retour-dun-destin-et-dune-fin-tragique.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Mort d'Abobolais, retour d'un destin et d'une fin tragique" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Mort d'Abobolais, retour d'un destin et d'une fin tragique</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/37163-en-direct-la-match-france-contre-le-danemark-pour-la-coupe-du-monde-2018.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Match Direct : équipe de France composition" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2018/06/equipe-france-composition-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">EN DIRECT - La match France contre le Danemark pour la Coupe du monde 2018</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/42114-yamoussoukro-bedie-rompt-son-pacte-avec-ouattara-devant-la-chefferie-baoule.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Yamoussoukro : Bédié rompt son pacte avec Ouattara devant la chefferie Baoulé" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Yamoussoukro : Bédié rompt son pacte avec Ouattara devant la chefferie Baoulé</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/21438-ghana-cadavre-deterre-a-cause-de-20-cedis.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ghana : un cadavre déterré à cause de 20 Cedis" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ghana : un cadavre déterré à cause de 20 Cedis</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/48378-ble-goude-reagit-au-mandat-darret-emis-contre-guillaume-soro.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ble Goudé réagit au mandat d’arrêt émis contre Guillaume Soro" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ble Goudé réagit au mandat d’arrêt émis contre Guillaume Soro</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/23956-affaire-maelys-nordahl-lelandais-a-t-ete-hospitalise.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Affaire Nordahl Lelandais hospitalité" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2018/02/affaire-Nordahl-Lelandais-hospitalite-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Affaire Maëlys : pourquoi Nordahl Lelandais a-t-il été hospitalisé ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/43720-doumbia-major-le-seul-parti-qui-a-planifie-est-genocide-est-le-fpi.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Doumbia Major: «le seul parti qui a planifié est génocide est le FPI»" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Doumbia Major: «le seul parti qui a planifié est génocide est le FPI»</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5351570745596946" data-ad-slot="8188168015"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="49940" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Coronavirus%20%3A%20Doumbia%20Major%20favorable%20%C3%A0%20l%E2%80%99usage%20de%20la%20chloroquine%20-%20https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%20%3A%20Doumbia%20Major%20favorable%20%C3%A0%20l%E2%80%99usage%20de%20la%20chloroquine %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Coronavirus%20:%20Doumbia%20Major%20favorable%20à%20l’usage%20de%20la%20chloroquine&#038;BODY=https://www.cotedivoire.news/actualite/49940-coronavirus-doumbia-major-favorable-a-lusage-de-la-chloroquine.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/actualite/49937-la-vie-de-patrick-sebastien-et-fanfan.html"><div class="pagi-text"><h5 class="prev-title">La vie de Patrick Sebastien et Fanfan</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/49937-la-vie-de-patrick-sebastien-et-fanfan.html">La vie de Patrick Sebastien et Fanfan</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-27T03:41:22+01:00">27/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/coronavirus-afrique-couvre-feu-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49933-coronavirus-afrique-la-violence-policiere-pendant-le-couvre-feu-fait-polemique.html" title="Coronavirus Afrique : la violence policière pendant le couvre-feu fait polémique"> </a><h3><a href="https://www.cotedivoire.news/actualite/49933-coronavirus-afrique-la-violence-policiere-pendant-le-couvre-feu-fait-polemique.html">Coronavirus Afrique : la violence policière pendant le...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-27T02:41:37+01:00">27/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/couvre-feu-police-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49924-couvre-feu-je-soutiens-la-fermete-des-forces-de-l-ordre-doumbia-major.html" title="Couvre-feu : «je soutiens la fermeté des forces de l’ordre», Doumbia Major"> </a><h3><a href="https://www.cotedivoire.news/actualite/49924-couvre-feu-je-soutiens-la-fermete-des-forces-de-l-ordre-doumbia-major.html">Couvre-feu : «je soutiens la fermeté des forces...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-26T15:12:08+01:00">26/03/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/49909-covid-19-abidjan-place-en-isolement-a-compter-de-jeudi.html">Covid-19 : Abidjan placé en isolement à compter...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-26T00:10:09+01:00">26/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/coronavirus-tiemoko-flou-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49882-coroanvirus-tiemoko-assale-deplore-un-flou-dans-le-discours-du-president.html" title="Coroanvirus : Tiémoko Assalé déplore un flou dans le discours du président"> </a><h3><a href="https://www.cotedivoire.news/actualite/49882-coroanvirus-tiemoko-assale-deplore-un-flou-dans-le-discours-du-president.html">Coroanvirus : Tiémoko Assalé déplore un flou dans...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-25T10:14:22+01:00">25/03/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/49878-mort-de-manu-dibango-le-roi-du-makossa-est-decede-aujourd-hui.html">Mort de Manu Dibango : le roi du...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-25T09:33:11+01:00">25/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/coronavirus-doumbia-major-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49855-covid-19-les-mesures-commandos-de-doumbia-major.html" title="Covid-19 : les mesures ‘‘commandos’’ de Doumbia Major"> </a><h3><a href="https://www.cotedivoire.news/actualite/49855-covid-19-les-mesures-commandos-de-doumbia-major.html">Covid-19 : les mesures ‘‘commandos’’ de Doumbia Major</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-24T01:22:33+01:00">24/03/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/49845-convocation-d-assoa-adou-ses-avocats-denoncent-un-vice-de-procedure.html">Convocation d’Assoa Adou : ses avocats dénoncent un...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-23T20:28:48+01:00">23/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/coronavirus-confinement-abidjan-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49815-coronavirus-un-elu-favorable-au-confinement-des-abidjanais.html" title="Coronavirus : un élu favorable au confinement des abidjanais"> </a><h3><a href="https://www.cotedivoire.news/actualite/49815-coronavirus-un-elu-favorable-au-confinement-des-abidjanais.html">Coronavirus : un élu favorable au confinement des...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-20T15:13:47+01:00">20/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/promulgation-revision-constitutionnelle-585x390.jpg');" href="https://www.cotedivoire.news/actualite/49809-cote-d-ivoire-la-revision-constitutionnelle-promulguee-par-ouattara.html" title="Côte d’Ivoire : la révision constitutionnelle promulguée par Ouattara"> </a><h3><a href="https://www.cotedivoire.news/actualite/49809-cote-d-ivoire-la-revision-constitutionnelle-promulguee-par-ouattara.html">Côte d’Ivoire : la révision constitutionnelle promulguée par...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-20T14:53:56+01:00">20/03/2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /> </a></div><div id="footer-copyright"><p>2020 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"3e7409630b"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"3e7409630b"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"3e7409630b"}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/b94f5a19fae5d320725864350d9badc0.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/f85671227257159c52a156bb41bf56e2.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585299000 -->