<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus : allègement des mesures restrictives en Côte d’Ivoire" /><meta property="og:description" content="Covid-19 en Côte d’Ivoire – Dans sa seconde adresse à la nation ivoirienne, le président Ouattara Alassane est revenu sur les mesures prises pour freiner la propagation du virus. Parmi les décisions arrêtées par le" /><meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg" /><meta property="og:url" content="https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html" /><meta property="og:site_name" content="Cotedivoire.News" /><meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" /><meta property="article:published_time" content="2020-05-08T01:01:56+02:00" /><meta property="article:modified_time" content="2020-05-08T01:02:00+02:00" /><meta property="og:updated_time" content="2020-05-08T01:02:00+02:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coronavirus : allègement des mesures restrictives en Côte d’Ivoire"><meta name="twitter:description" content="Covid-19 en Côte d’Ivoire – Dans sa seconde adresse à la nation ivoirienne, le président Ouattara Alassane est revenu sur les mesures prises pour freiner la propagation du virus. Parmi les décisions arrêtées par le"><meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg"><meta name="twitter:site" content="@CI_POINT_NEWS"><title>Coronavirus : allègement des mesures restrictives en Côte d’Ivoire | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/41bc4700804d394eccec4614ede53f8e.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Covid-19 en Côte d’Ivoire – Dans sa seconde adresse à la nation ivoirienne, le président Ouattara Alassane est revenu sur les mesures prises pour freiner" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus : allègement des mesures restrictives en Côte d’Ivoire | Cotedivoire.News" /><meta property="og:description" content="Covid-19 en Côte d’Ivoire – Dans sa seconde adresse à la nation ivoirienne, le président Ouattara Alassane est revenu sur les mesures prises pour freiner" /><meta property="og:url" content="https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html" /><meta property="og:site_name" content="Cotedivoire.News" /><meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" /><meta property="article:published_time" content="2020-05-07T23:01:56+00:00" /><meta property="article:modified_time" content="2020-05-07T23:02:00+00:00" /><meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CI_POINT_NEWS" /><meta name="twitter:site" content="@CI_POINT_NEWS" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#primaryimage","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#webpage","url":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html","name":"Coronavirus : all\u00e8gement des mesures restrictives en C\u00f4te d\u2019Ivoire | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"primaryImageOfPage":{"@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#primaryimage"},"datePublished":"2020-05-07T23:01:56+00:00","dateModified":"2020-05-07T23:02:00+00:00","description":"Covid-19 en C\u00f4te d\u2019Ivoire \u2013 Dans sa seconde adresse \u00e0 la nation ivoirienne, le pr\u00e9sident Ouattara Alassane est revenu sur les mesures prises pour freiner","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Coronavirus : all\u00e8gement des mesures restrictives en C\u00f4te d\u2019Ivoire","datePublished":"2020-05-07T23:01:56+00:00","dateModified":"2020-05-07T23:02:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"image":{"@id":"https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html#primaryimage"},"articleSection":"ACTUALIT\u00c9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}[class^="mashicon-"] .text,[class*=" mashicon-"] .text{text-indent:-9999px!important;line-height:0;display:block}[class^="mashicon-"] .text:after,[class*=" mashicon-"] .text:after{content:""!important;text-indent:0;font-size:13px;display:block!important}[class^="mashicon-"],[class*=" mashicon-"]{width:25%;text-align:center!important}[class^="mashicon-"] .icon:before,[class*=" mashicon-"] .icon:before{float:none;margin-right:0}.mashsb-buttons a{margin-right:3px;margin-bottom:3px;min-width:0;width:41px}.onoffswitch,.onoffswitch-inner:before,.onoffswitch-inner:after .onoffswitch2,.onoffswitch2-inner:before,.onoffswitch2-inner:after{margin-right:0;width:41px;line-height:41px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"44ae6d69b1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/actualite\/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html","title":"Coronavirus+%3A+all%C3%A8gement+des+mesures+restrictives+en+C%C3%B4te+d%E2%80%99Ivoire","image":"https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/05\/coronavirus-cote-d-ivoire.jpg","desc":"Covid-19 en C\u00f4te d\u2019Ivoire \u2013 Dans sa seconde adresse \u00e0 la nation ivoirienne, le pr\u00e9sident Ouattara Alassane est revenu sur les mesures prises pour freiner la propagation du virus. Parmi les d\u00e9cisions arr\u00eat\u00e9es par le \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"df1314f35d","postid":"50705","servertime":"1588927685","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=50705' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite",
                "name": "ACTUALIT\u00c9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite\/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html",
                "name": "Coronavirus : all\u00e8gement des mesures restrictives en C\u00f4te d\u2019Ivoire"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Coronavirus : all\u00e8gement des mesures restrictives en C\u00f4te d\u2019Ivoire",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/05\/coronavirus-cote-d-ivoire.jpg",
    "datePublished": "2020-05-08",
    "datemodified": "2020-05-08",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/actualite\/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-67f7a9465a41f8bf34d2948f44b094a9.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-50705 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><div class="penci-top-bar no-social topbar-fullwidth"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Top Articles</span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347"><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/50716-ligue-1-amiens-propose-un-passage-a-22-clubs.html">Ligue 1 : Amiens propose un passage à 22 clubs</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/societe/50713-covid-19-zadi-gnagna-reagit-a-la-reouverture-des-ecoles.html">Covid-19 : Zadi Gnagna réagit à la réouverture des écoles</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sante/50709-medicaments-tests-vaccins-la-riposte-de-la-science.html">Médicaments, tests, vaccins : la riposte de la science</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html">Coronavirus : allègement des mesures restrictives en Côte d’Ivoire</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/50701-ligue-1-blanc-et-christian-gourcuff-decus-apres-la-relegation-d-amiens.html">Ligue 1 : Blanc et Christian Gourcuff déçus après la relégation d’Amiens</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/50698-enrolement-cni-les-graves-revelations-d-un-depute-pdci.html">Enrôlement CNI : les graves révélations d’un député PDCI</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sante/50694-coronavirus-une-epidemie-sous-cloche.html">Coronavirus : une épidémie sous cloche ?</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/50691-doumbia-major-denonce-l-incompetence-de-mabri-toikeusse.html">Doumbia Major dénonce l’incompétence de Mabri Toikeusse</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/50687-jeremy-toulalan-evoque-son-retour-en-equipe-de-france.html">Jérémy Toulalan évoque son retour en Equipe de France</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/people/50684-vitale-reagit-aux-propos-controverses-de-la-chroniqueuse-annie-france.html">Vitale réagit aux propos controversés de la chroniqueuse Annie France</a></div></div></div></div></div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="breadcrumb-container theme5"><ul><li ><a title="Accueil" href="https://www.cotedivoire.news"><span>Accueil</span></a><span class="separator">»</span></li><li ><a title="ACTUALITÉ" href="https://www.cotedivoire.news/actualite"><span>ACTUALITÉ</span></a><span class="separator">»</span></li><li ><a title="Coronavirus : allègement des mesures restrictives en Côte d’Ivoire" href="https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"><span>Coronavirus : ..</span></a><span class="separator">»</span></li></ul> <script type="application/ld+json">{
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news",
                                "name": "Accueil"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/actualite",
                                "name": "ACTUALITÉ"
                            }
                        }                                    ]
        }</script> <style type="text/css">.breadcrumb-container{font-size:13px}.breadcrumb-container ul{margin:0;padding:0}.breadcrumb-container li{box-sizing:unset;display:inline-block;margin:0;padding:0}.breadcrumb-container li a{box-sizing:unset;padding:0 10px}.breadcrumb-container{font-size:!important;padding:5;margin:3px}.breadcrumb-container li a{color:#ffffff!important;font-size:!important;line-height:!important}.breadcrumb-container li .separator{color:!important;font-size:!important}.breadcrumb-container li:last-child .separator{display:none}</style><style type="text/css">.breadcrumb-container.theme5 li{display:inline-block;margin:0 14px;padding:0}.breadcrumb-container.theme5 a{background:#fd8b12;color:rgb(102,102,102);display:inline-block;font-size:14px;height:16px;margin:0;padding:5px 10px;text-decoration:none;position:relative}.breadcrumb-container.theme5 a::before{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:#fd8b12 #fd8b12 #fd8b12 rgba(0,0,0,0);border-image:none;border-style:solid;border-width:13px;content:" ";display:block;height:0;left:-18px;position:absolute;top:0;width:0}.breadcrumb-container.theme5 a::after{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:rgba(0,0,0,0) rgba(0,0,0,0) rgba(0,0,0,0) #fd8b12;border-image:none;border-style:solid;border-width:13px;content:" ";display:inline-block;height:0;line-height:0;position:absolute;right:-26px;top:0;width:0}.breadcrumb-container.theme5 .separator{display:none}</style><style type="text/css">.breadcrumb-container ul{}</style>  </div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Coronavirus : allègement des mesures restrictives en Côte d’Ivoire</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2020-05-08T01:02:00+02:00">08/05/2020</time></span></div></div><div class="post-image"> <img width="1170" height="780" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1170x780.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-300x200.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1024x682.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-768x512.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-585x390.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-263x175.jpg 263w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg 1280w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1170x780.jpg" /><noscript><img width="1170" height="780" src="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1170x780.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1170x780.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-300x200.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-1024x682.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-768x512.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-585x390.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire-263x175.jpg 263w, https://www.cotedivoire.news/wp-content/uploads/2020/05/coronavirus-cote-d-ivoire.jpg 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-50705" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Coronavirus%20%3A%20all%C3%A8gement%20des%20mesures%20restrictives%20en%20C%C3%B4te%20d%E2%80%99Ivoire&url=https://www.cotedivoire.news/?p=50705&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><h2>Covid-19 en Côte d’Ivoire – Dans sa seconde adresse à la nation ivoirienne, le président Ouattara Alassane est revenu sur les mesures prises pour freiner la propagation du virus. Parmi les décisions arrêtées par le gouvernement, l’instauration d’un couvre-feu entré en vigueur depuis le mois de mars. Les habitants de l’intérieur du pays pourront dès le vendredi 8 mai vaquer tranquillement à leurs occupations, puisque le couvre-feu ne concerne désormais que le Grand-Abidjan. La reprise des cours à l’intérieur du pays est annoncée pour le vendredi 8 mai 2020.</h2><p>Face aux <strong>résultats probants dans la lutte contre le coronavirus en Côte d’Ivoire</strong>, le président ivoirien, après une réunion avec le<strong> conseil national de sécurité, a décidé de la levée du couvre-feu au niveau des villes de l’intérieur pays.</strong> Cette décision fait suite à l’absence de cas de nouveau coronavirus hors du Grand Abidjan depuis le 21 avril dernier. Toutefois, le président ivoirien a indiqué que cette mesure pourrait être immédiatement réactivée si des cas de Covid-19 étaient signalés dans certaines villes de l’intérieur. Ouattara Alassane a également annoncé ce soir la réouverture des Maquis, bars, restaurants et autres lieux de spectacles situés hors du périmètre du Grand Abidjan. Si les indicateurs sont au vert, alors la réouverture s’étendra à la capitale économique ivoirienne qui reste à ce jour l’épicentre de l’épidémie Covid-19.</p><p><em>«Des résultats probants sont certes enregistrés mais nous n’avons pas encore gagné la bataille contre la pandémie. Nous devons rester mobilisés et faire preuve de discipline et de civisme.  Je félicite les acteurs de la santé pour leur dévouement et leur engagement dans la lutte contre cette pandémie.  Je félicite également les forces de Défense et de Sécurité pour leur professionnalisme et leur engagement à accompagner les populations dans cette période difficile…En raison des évolutions enregistrées tant à Abidjan qu’à l’intérieur du pays et de la nécessité de nous y adapter, le Conseil National de Sécurité que j’ai présidé ce matin, après avis du Comité scientifique, a décidé de prendre les mesures ci-après :  Concernant l’intérieur du pays :  Au regard du constat qu’aucun cas positif n’a été détecté depuis le 21 avril 2020 :  le couvre-feu est levé à compter du vendredi 8 mai 2020. Néanmoins, il sera immédiatement rétabli dans les localités qui pourraient connaître des cas positifs du COVID-19 ;  les mesures de restriction, à savoir, la fermeture des restaurants, maquis, bars, boîtes de nuit, cinémas et lieux de spectacle sont levées à compter du vendredi 8 mai 2020»</em>, a fait savoir ce jeudi le président <a href="https://www.cotedivoire.news/cote-divoire/49520-kobenan-kouassi-adjoumani-rend-hommage-a-ouattara-alassane.html">Ouattara Alassane</a>, lors d’une nouvelle adresse à la nation. Pour info, il s’agit de la seconde adresse du président ivoirien au sujet de la<a href="https://www.cotedivoire.news/actualite/50426-covid-19-gon-coulibaly-fait-le-point-de-la-riposte-sanitaire.html"> crise sanitaire</a>. Outre les lieux de spectacle, les élèves vivant à l’intérieur du pays devront reprendre très vite le chemin des classes, puisque la date de la reprise des cours est enfin connue : «la réouverture des établissements d’enseignement préscolaire, primaire, secondaire et supérieur se fera à compter du vendredi 08 mai 2020 selon des modalités qui seront communiquées par les Ministères concernés».</p><h3>Abidjan toujours en confinement</h3><p><em>«Concernant le Grand Abidjan :  le couvre-feu est maintenu jusqu’au vendredi 15 mai 2020. Les horaires du couvre-feu sont réaménagés de 23 heures à 4 heures du matin à compter du vendredi 8 mai 2020 ; les mesures de restriction, à savoir, la fermeture des restaurants, maquis, bars, boîtes de nuit, cinémas et lieux de spectacle ; les rassemblements de populations de plus de 50 personnes, restent en vigueur. Celles-ci seront levées le vendredi 15 mai 2020, si les indicateurs d’évolution de la pandémie continuent de s’améliorer ; des réflexions sont en cours pour examiner les conditions de réouverture prochaine des établissements scolaires et universitaires»,</em> a déclaré ce jeudi le chef de l’Etat. Le président ivoirien a par ailleurs insisté sur le port de masques pour freiner la propagation du virus, rappelant que cette mesure ferait l’objet d’un contrôle assidu aux lieux indiqués.</p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/41952-greve-des-enseignants-le-pdci-condamne-lemprisonnement-des-syndicalistes.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Grève des enseignants : le PDCI condamne l’emprisonnement des syndicalistes" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/02/enseignants-greve-pdci-reagit-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Grève des enseignants : le PDCI condamne l’emprisonnement des syndicalistes</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/9992-mozambique-entreprise-va-exporter-citron-aux-emirats.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Mozambique : une entreprise va exporter du citron aux Emirats" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Mozambique : une entreprise va exporter du citron aux Emirats</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/22325-bouake-bilan-affrontements-entre-militaires-ccdo.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Bouaké : quel bilan des affrontements entre militaires et CCDO ?" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Bouaké : quel bilan des affrontements entre militaires et CCDO ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/38996-luka-modric-joueur-fifa-de-lannee-2018.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Luka Modric : joueur FIFA de l’année 2018" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Luka Modric : joueur FIFA de l’année 2018</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/3860-grogne-sociale-pillages-cote-divoire-gouvernement-deploie-armee.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Grogne sociale et pillages en Côte d’Ivoire : le gouvernement déploie l’armée" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Grogne sociale et pillages en Côte d’Ivoire : le gouvernement déploie l’armée</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/5543-journee-nationale-hepatite-c-traitements-efficaces-accessibilite-nouveaux-medicaments-afrique.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Hépatite C traitements efficaces" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2016/10/hepatite-c-nouveaux-traitements-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Journée nationale de l’hépatite C : traitements efficaces et accessibilité des nouveaux médicaments ...</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/50304-covid-19-doumbia-major-invite-mabri-toikeusse-a-demissionner.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Covid-19 : Doumbia Major invite Mabri Toikeusse à démissionner" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2020/04/coronavirus-mabri-demission-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Covid-19 : Doumbia Major invite Mabri Toikeusse à démissionner</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/20788-calendrier-du-baccalaureat-2017-cote-d-ivoire.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Côte d’Ivoire : calendrier du baccalauréat 2017" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2017/11/orientation-bac-2017-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Côte d’Ivoire : calendrier du baccalauréat 2017</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="50705" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Coronavirus%20%3A%20all%C3%A8gement%20des%20mesures%20restrictives%20en%20C%C3%B4te%20d%E2%80%99Ivoire%20-%20https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%20%3A%20all%C3%A8gement%20des%20mesures%20restrictives%20en%20C%C3%B4te%20d%E2%80%99Ivoire %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Coronavirus%20:%20allègement%20des%20mesures%20restrictives%20en%20Côte%20d’Ivoire&#038;BODY=https://www.cotedivoire.news/actualite/50705-coronavirus-allegement-des-mesures-restrictives-en-cote-d-ivoire.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb" href="https://www.cotedivoire.news/sport/50701-ligue-1-blanc-et-christian-gourcuff-decus-apres-la-relegation-d-amiens.html" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/amiens-blanc-gourcuff-150x150.jpg');"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/sport/50701-ligue-1-blanc-et-christian-gourcuff-decus-apres-la-relegation-d-amiens.html"><div class="pagi-text"><h5 class="prev-title">Ligue 1 : Blanc et Christian Gourcuff déçus après la relégation d’Amiens</h5></div> </a></div></div><div class="next-post"> <a class="penci-post-nav-thumb nav-thumb-next" href="https://www.cotedivoire.news/sante/50709-medicaments-tests-vaccins-la-riposte-de-la-science.html" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/vaccin-medicament-test-150x150.jpg');"> </a><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>prochain post</span></div> <a href="https://www.cotedivoire.news/sante/50709-medicaments-tests-vaccins-la-riposte-de-la-science.html"><div class="pagi-text"><h5 class="next-title">Médicaments, tests, vaccins : la riposte de la science</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50691-doumbia-major-denonce-l-incompetence-de-mabri-toikeusse.html">Doumbia Major dénonce l’incompétence de Mabri Toikeusse</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-07T01:20:57+02:00">07/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50673-accord-cadre-fpi-pdci-une-escroquerie-politique-selon-adjoumani.html">Accord cadre FPI-PDCI : une escroquerie politique selon...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-06T10:52:15+02:00">06/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50661-doumbia-major-regle-ses-comptes-avec-ble-guirao.html">Doumbia Major règle ses comptes avec Blé Guirao</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-05T17:05:00+02:00">05/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50649-jean-bonin-demonte-la-carriere-politique-de-bedie.html">Jean Bonin démonte la carrière politique de Bédié</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-05T11:01:51+02:00">05/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50623-gon-coulibaly-en-france-la-reaction-controversee-de-guillaume-soro.html">Gon Coulibaly en France : la réaction controversée...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-04T10:58:33+02:00">04/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50606-retrait-cadhp-amnesty-international-fustige-le-gouvernement-ivoirien.html">Retrait CADHP : Amnesty International fustige le gouvernement...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-01T14:28:58+02:00">01/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50567-la-cote-d-ivoire-retire-sa-declaration-de-competence-de-la-cadhp.html">La Côte d’Ivoire retire sa déclaration de compétence...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-29T18:26:31+02:00">29/04/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/04/condamnation-guillaume-soro-585x390.jpg');" href="https://www.cotedivoire.news/actualite/50552-guillaume-soro-reagit-a-sa-condamnation-par-la-justice-ivoirienne.html" title="Guillaume Soro réagit à sa condamnation par la justice ivoirienne"> </a><h3><a href="https://www.cotedivoire.news/actualite/50552-guillaume-soro-reagit-a-sa-condamnation-par-la-justice-ivoirienne.html">Guillaume Soro réagit à sa condamnation par la...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-29T10:50:38+02:00">29/04/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50501-deconfinement-en-france-les-propositions-de-lfi-a-macron.html">Déconfinement en France : Les propositions de LFI...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-27T11:02:33+02:00">27/04/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/actualite/50479-transfert-d-argent-aux-menages-vulnerables-une-erreur-fatale-selon-doumbia-major.html">Transfert d’argent aux ménages vulnérables : une erreur...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-24T11:01:27+02:00">24/04/2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /> </a></div><div id="footer-copyright"><p>2020 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"4cb9e62699"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"4cb9e62699"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"4cb9e62699"}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/69b4f2938d344a3041eee6f55d30d102.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/41bc4700804d394eccec4614ede53f8e.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588927686 -->