<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" />
	<link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" />
	<link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Réconciliation nationale : les réserves de Doumbia Major" />
<meta property="og:description" content="Ministère de la réconciliation nationale – Au lendemain de la présidentielle du 31 octobre, Ouattara Alassane a décidé de l’élargissement de son gouvernement. Cela s’est matériellement traduit par la création du ministère de la réconciliation" />
<meta property="og:url" content="https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html" />
<meta property="og:site_name" content="Cotedivoire.News" />
<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
<meta property="article:published_time" content="2020-12-25T12:27:40+01:00" />
<meta property="article:modified_time" content="2020-12-25T12:27:42+01:00" />
<meta property="og:updated_time" content="2020-12-25T12:27:42+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Réconciliation nationale : les réserves de Doumbia Major">
<meta name="twitter:description" content="Ministère de la réconciliation nationale – Au lendemain de la présidentielle du 31 octobre, Ouattara Alassane a décidé de l’élargissement de son gouvernement. Cela s’est matériellement traduit par la création du ministère de la réconciliation">
<meta name="twitter:site" content="@CI_POINT_NEWS">
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Réconciliation nationale : les réserves de Doumbia Major | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/9d2ac388e8a605dabdc02b41964ac529.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Ministère de la réconciliation nationale – Au lendemain de la présidentielle du 31 octobre, Ouattara Alassane a décidé de l’élargissement de son" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Réconciliation nationale : les réserves de Doumbia Major | Cotedivoire.News" />
	<meta property="og:description" content="Ministère de la réconciliation nationale – Au lendemain de la présidentielle du 31 octobre, Ouattara Alassane a décidé de l’élargissement de son" />
	<meta property="og:url" content="https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html" />
	<meta property="og:site_name" content="Cotedivoire.News" />
	<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
	<meta property="article:published_time" content="2020-12-25T11:27:40+00:00" />
	<meta property="article:modified_time" content="2020-12-25T11:27:42+00:00" />
	<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="192" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CI_POINT_NEWS" />
	<meta name="twitter:site" content="@CI_POINT_NEWS" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Kohan Kioshiko">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html#webpage","url":"https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html","name":"R\u00e9conciliation nationale : les r\u00e9serves de Doumbia Major | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"datePublished":"2020-12-25T11:27:40+00:00","dateModified":"2020-12-25T11:27:42+00:00","description":"Minist\u00e8re de la r\u00e9conciliation nationale \u2013 Au lendemain de la pr\u00e9sidentielle du 31 octobre, Ouattara Alassane a d\u00e9cid\u00e9 de l\u2019\u00e9largissement de son","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"R\u00e9conciliation nationale : les r\u00e9serves de Doumbia Major","datePublished":"2020-12-25T11:27:40+00:00","dateModified":"2020-12-25T11:27:42+00:00","mainEntityOfPage":{"@id":"https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"articleSection":"ACTUALIT\u00c9","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" />
<!-- cotedivoire.news is managing ads with Advanced Ads 1.22.2 --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>


<link rel='preload'   href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>






<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.cotedivoire.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>



<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"8c546ac9ff","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/actualite\/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html","title":"R%C3%A9conciliation+nationale+%3A+les+r%C3%A9serves+de+Doumbia+Major","image":null,"desc":"Minist\u00e8re de la r\u00e9conciliation nationale \u2013 Au lendemain de la pr\u00e9sidentielle du 31 octobre, Ouattara Alassane a d\u00e9cid\u00e9 de l\u2019\u00e9largissement de son gouvernement. Cela s\u2019est mat\u00e9riellement traduit par la cr\u00e9ation du minist\u00e8re de la r\u00e9conciliation \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b8abf1ad92","postid":"52252","servertime":"1608895732","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.cotedivoire.news\/votre-panier","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>










<link rel="https://api.w.org/" href="https://www.cotedivoire.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cotedivoire.news/wp-json/wp/v2/posts/52252" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://www.cotedivoire.news/?p=52252' />
<link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F52252-reconciliation-nationale-les-reserves-de-doumbia-major.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F52252-reconciliation-nationale-les-reserves-de-doumbia-major.html&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<style type="text/css" id="coted-layer-custom-css"></style>
		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite",
                "name": "ACTUALIT\u00c9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/actualite\/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html",
                "name": "R\u00e9conciliation nationale : les r\u00e9serves de Doumbia Major"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "R\u00e9conciliation nationale : les r\u00e9serves de Doumbia Major",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/themes\/soledad\/images\/no-image.jpg",
    "datePublished": "2020-12-25",
    "datemodified": "2020-12-25",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/actualite\/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<!-- Global site tag (gtag.js) - Google Analytics --><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-c5e09c5a891316ba02dd327925aad9c3.js"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" />
	
</head>
	

<body class="post-template-default single single-post postid-52252 single-format-standard theme-soledad cookies-not-set woocommerce-no-js wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-coted-">
	
<a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
																									</div>		</div>
	
	<ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li id="menu-item-50973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-5">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar no-social topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Articles</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347">
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html">Réconciliation nationale : les réserves de Doumbia Major</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52248-laurent-blanc-reprend-du-service-au-qatar.html">Laurent Blanc reprend du service au Qatar</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/52245-le-fpi-prepare-le-retour-de-laurent-gbagbo.html">Le FPI prépare le retour de Laurent Gbagbo</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/culture/52242-coupe-decale-ariel-sheney-repond-au-producteur-diego-siani.html">Coupé Décalé : Ariel Sheney répond au producteur Diego Siani</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52238-liga-grosse-polemique-apres-une-main-non-sifflee-de-sergio-ramos.html">Liga : grosse polémique après une main non sifflée de Sergio Ramos</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52234-rachat-de-lille-olivier-letang-devoile-son-projet.html">Rachat de Lille : Olivier Letang dévoile son projet</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52230-coupe-decale-la-grosse-colere-dariel-sheney.html">Coupé décalé : la grosse colère d’Ariel Sheney</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52225-karim-benzema-zidane-et-rothen-a-couteaux-tires.html">Karim Benzema : Zidane et Rothen à couteaux tirés</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52222-prestation-de-serment-les-grandes-annonces-de-ouattara-alassane.html">Prestation de serment : les grandes annonces de Ouattara Alassane</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52219-dialogue-national-venance-konan-recadre-henri-konan-bedie.html">Dialogue national : Venance Konan recadre Henri Konan Bédié</a>
							</div>
											</div>
									</div>
	</div>
</div>		
	
	<header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container">

				<div id="logo">
					<a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a>
									</div>

				
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div>
															<ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					
					

																
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/">
    <div>
		<input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
															
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
		        <div class="breadcrumb-container theme5">
                    <ul>
                    <li ><a title="Accueil" href="https://www.cotedivoire.news"><span>Accueil</span></a><span class="separator">»</span></li>
                <li ><a title="ACTUALITÉ" href="https://www.cotedivoire.news/actualite"><span>ACTUALITÉ</span></a><span class="separator">»</span></li>
                <li ><a title="Réconciliation nationale : les réserves de Doumbia Major" href="https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"><span>Réconciliation..</span></a><span class="separator">»</span></li>
                </ul>
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news",
                                "name": "Accueil"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/actualite",
                                "name": "ACTUALITÉ"
                            }
                        }                                    ]
        }
    </script>
        <style type="text/css">
        .breadcrumb-container {
            font-size: 13px;
        }
        .breadcrumb-container ul {
            margin: 0;
            padding: 0;
        }
        .breadcrumb-container li {
            box-sizing: unset;
            display: inline-block;
            margin: 0;
            padding: 0;
        }
        .breadcrumb-container li a {
            box-sizing: unset;
            padding: 0 10px;
        }
        .breadcrumb-container {
            font-size:   !important;
            padding: 5;
            margin: 3px;
        }
        .breadcrumb-container li a{
            color:  #ffffff  !important;
            font-size:    !important;
            line-height:    !important;
        }
        .breadcrumb-container li .separator {
            color:   !important;
            font-size:    !important;
        }
                    .breadcrumb-container li:last-child .separator {
                display: none;
            }
                </style>
        <style type="text/css">
        .breadcrumb-container.theme5 li {
            display: inline-block;
            margin: 0 14px;
            padding: 0;
        }

        .breadcrumb-container.theme5 a {
            background: #fd8b12;
            color: rgb(102, 102, 102);
            display: inline-block;
            font-size: 14px;
            height: 16px;
            margin: 0;
            padding: 5px 10px;
            text-decoration: none;
            position:relative;
        }

        .breadcrumb-container.theme5 a::before {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            border-color: #fd8b12 #fd8b12 #fd8b12 rgba(0, 0, 0, 0);
            border-image: none;
            border-style: solid;
            border-width: 13px;
            content: " ";
            display: block;
            height: 0;
            left: -18px;
            position: absolute;
            top: 0;
            width: 0;
        }
        .breadcrumb-container.theme5 a::after {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            border-color: rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) #fd8b12;
            border-image: none;
            border-style: solid;
            border-width: 13px;
            content: " ";
            display: inline-block;
            height: 0;
            line-height: 0;
            position: absolute;
            right: -26px;
            top: 0;
            width: 0;
        }

        .breadcrumb-container.theme5 .separator {
            display: none;
        }

    </style>
        <style type="text/css">
        .breadcrumb-container{}
.breadcrumb-container ul{}
.breadcrumb-container li{}
.breadcrumb-container a{}
.breadcrumb-container .separator{}
    </style>
    
            </div>
        		

	<div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Réconciliation nationale : les réserves de Doumbia Major</h1>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span>
													<span><time class="entry-date updated" datetime="2020-12-25T12:27:42+01:00">25/12/2020</time></span>
															</div>
			</div>



	

		</div>

<div class="container container-single container-single-magazine penci_is_nosidebar">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-52252" class="post type-post status-publish">

	
				
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F52252-reconciliation-nationale-les-reserves-de-doumbia-major.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=R%C3%A9conciliation%20nationale%20%3A%20les%20r%C3%A9serves%20de%20Doumbia%20Major&url=https://www.cotedivoire.news/?p=52252&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.8--><div class="coted-avant-le-contenu" style="margin-left: auto; margin-right: auto; text-align: center; " id="coted-730567152" data-cfptl="1" data-cfpa="52140"><div class="coted-adlabel">Publicités</div><a data-bid="1" href="https://www.cotedivoire.news/linkout/52140" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20118'%3E%3C/svg%3E" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript></a></div>
<h2 id="h-minist-re-de-la-r-conciliation-nationale-au-lendemain-de-la-pr-sidentielle-du-31-octobre-ouattara-alassane-a-d-cid-de-l-largissement-de-son-gouvernement-cela-s-est-mat-riellement-traduit-par-la-cr-ation-du-minist-re-de-la-r-conciliation-nationale-un-portefeuille-minist-riel-confi-kouadio-konan-bertin">Ministère de la réconciliation nationale – Au lendemain de la présidentielle du 31 octobre, Ouattara Alassane a décidé de l’élargissement de son gouvernement. Cela s’est matériellement traduit par la création du ministère de la réconciliation nationale, un portefeuille ministériel confié à Kouadio Konan Bertin.</h2>



<p>La création d’un ministère de la réconciliation nationale permettra-t-elle de réconcilier véritablement les ivoiriens ? Seule certitude du moment, le pouvoir actuel fonde de grands espoirs dans la mission assignée à l’opposant Kouadio Konan Bertin dit KKB. Contrairement à Henri Konan Bédié et Affi N’Guessan, KKB avait décidé d’aller aux élections, même s’il estimait que les conditions d’un scrutin équitable n’avaient pas toutes été réunies. Son choix d’aller aux élections du 31 octobre a visiblement pesé en sa faveur dans son entrée au nouveau gouvernement ivoirien. Comme il fallait s’y attendre, il était présent autour de la table de discussion entre pouvoir et opposants, dans le cadre du dialogue politique. Doumbia Major, président du congrès panafricain pour le renouveau, émet pour sa part des réserves sur la mission assignée à l’ancien député ivoirien. Pour le président du CPR, la réconciliation nationale est un leurre.</p>



<p>En marge de la rencontre entre pouvoir et opposition, dans le cadre du dialogue politique, l’opposant <a href="https://www.cotedivoire.news/politique/51563-pdci-kkb-a-la-recherche-de-parrainages-pour-une-candidature-independante.html">KKB </a>avait affiché son optimisme sur le chantier de la <a href="https://www.cotedivoire.news/actualite/45258-reconciliation-nationale-le-ministre-toure-mamadou-recadre-ble-goude.html">réconciliation nationale</a>, chantier qui lui a été confié suite à la création d’un ministère charger de réconcilier les ivoiriens :<em> «On retient la volonté de part et d’autres à aller à la paix.  Je l’ai senti sur tous les visages. J’ai senti le gouvernement dans de bonnes dispositions pour aller à la paix.  Nos amis, les frères de l’opposition, le simple fait qu’ils aient tous répondu positivement  à l’appel du Premier ministre  est un signe. Il y a quelques semaines on parlait de pas reconnaitre le pouvoir. Aujourd’hui, le pouvoir les invite à une table de négociations, ils viennent tous. C’est à saluer. Il y a un temps pour tout.  Un homme politique, le vrai, c’est celui  qui sait lire les signes du temps. Les signes du temps actuel, sont ceux de la décrispation, de la paix. Il nous faut sortir de la belligérance et allons résolument à la paix. Je salue ces dispositions d’esprit. Un chronogramme  a été mis en place. Nous allons échanger en commission. Nul doute qu’on se remettra d’accord. Il faut offrir une bonne  année de 2021 aux Ivoiriens assez fatigués par une prise d’otage qui a trop durée. C’est cela qu’il faut saluer», </em>a déclaré l’ancien candidat à la présidentielle du 31 octobre dernier. Mais cet optimisme n’est pas du tout partagé par Doumbia Major, le président du congrès panafricain pour le Renouveau : «La réconciliation nationale est un leurre et un objectif utopique dans un pays où il y a le multipartisme.  Les gens seront toujours opposés dans un pays où ils ne vivent pas sous le règne d&rsquo;un parti unique , il faut juste éviter que ces oppositions se fassent sur la base éthnique, religieuse ou raciale.  C&rsquo;est seulement sous un régime de parti unique que des gens peuvent faire semblant d&rsquo;être tous des amis, en taisant leurs divergences politiques et en suivant tous la ligne et les mots d&rsquo;ordres du parti.  Le rôle de l&rsquo;État n&rsquo;est pas de chercher à réconcilier les gens qui sont fâchés les uns avec les autres, dans un pays , il faut chercher juste à les faire vivre ensemble dans la paix et le respect réciproque des droits et de la dignité humaine  de chacun.», a fait savoir le président du congrès panafricain pour le renouveau.</p>



<h3 id="h-une-question-d-int-r-ts">Une question d’intérêts</h3>



<p>«Personne ne peut réconcilier des individus qui ont des intérêts divergents et qui convoitent la même chose qui est à la base d&rsquo;un conflit d&rsquo;intérêt qui les oppose.  On peut résoudre le conflit en rapprochant leurs intérêts de sorte que personne ne sente dépossédé d&rsquo;une chose à laquelle elle pense avoir droit.», poursuit le leader du CPR.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/45739-reforme-cei-le-processus-est-boucle-alassane-ouattara.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Réforme CEI: «le processus est bouclé» (Alassane Ouattara)"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/08/reforme_cei_boucle-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Réforme CEI: «le processus est bouclé» (Alassane Ouattara)</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/16254-jeux-de-francophonie-2017-a-deux-jours-de-levenement-dernieres-nouvelles.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Jeux de la Francophonie 2017: A deux jours de l’évènement les dernières nouvelles"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Jeux de la Francophonie 2017: A deux jours de l’évènement les dernières nouvelles</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/21421-alpha-blondy-cogne-severement-macron-blague-kabore.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Alpha Blondy cogne sévèrement Macron sur sa blague avec Kaboré"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Alpha Blondy cogne sévèrement Macron sur sa blague avec Kaboré</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/38219-resultats-election-au-mali-la-cour-constitutionnelle-confirme-la-victoire-dibk.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Résultats élection au Mali : la Cour Constitutionnelle confirme la victoire d’IBK"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Résultats élection au Mali : la Cour Constitutionnelle confirme la victoire d’IBK</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/4525-budget-2016-cote-divoire-rallonge-budgetaire-de-537-millions-deuros.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Budget 2016 Côte d’Ivoire"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2016/09/budget-2016-cote-d-Ivoire-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Budget 2016 Côte d’Ivoire : rallonge budgétaire de 537 millions d’euros</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/21815-george-weah-ancien-ballon-dor-nouveau-president-liberia.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="George Weah ancien ballon d'or : nouveau président du Libéria ?"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">George Weah ancien ballon d'or : nouveau président du Libéria ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/21881-cote-divoire-enfants-infectes-produits-laitiers-lactalis.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Côte d’Ivoire : des enfants infectés par des produits laitiers Lactalis"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Côte d’Ivoire : des enfants infectés par des produits laitiers Lactalis</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/actualite/24939-luc-besson-netflix-rachete-le-groupe-europacorp.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Luc Besson : Netflix rachète le groupe Europacorp"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Luc Besson : Netflix rachète le groupe Europacorp</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="52252" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20R%C3%A9conciliation%20nationale%20%3A%20les%20r%C3%A9serves%20de%20Doumbia%20Major%20-%20https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=R%C3%A9conciliation%20nationale%20%3A%20les%20r%C3%A9serves%20de%20Doumbia%20Major %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Factualite%2F52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Réconciliation%20nationale%20:%20les%20réserves%20de%20Doumbia%20Major&#038;BODY=https://www.cotedivoire.news/actualite/52252-reconciliation-nationale-les-reserves-de-doumbia-major.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/entraineur-laurent-blanc-150x150.jpg" class="penci-post-nav-thumb rocket-lazyload" href="https://www.cotedivoire.news/sport/foot/52248-laurent-blanc-reprend-du-service-au-qatar.html" style="">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>post précédent</span>
				</div>
				<a href="https://www.cotedivoire.news/sport/foot/52248-laurent-blanc-reprend-du-service-au-qatar.html">
					<div class="pagi-text">
						<h5 class="prev-title">Laurent Blanc reprend du service au Qatar</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/ariel-sheney-colere-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52230-coupe-decale-la-grosse-colere-dariel-sheney.html" title="Coupé décalé : la grosse colère d’Ariel Sheney">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52230-coupe-decale-la-grosse-colere-dariel-sheney.html">Coupé décalé : la grosse colère d’Ariel Sheney</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-22T10:49:16+01:00">22/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/06/nomination-conseil-constitutionnel-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52222-prestation-de-serment-les-grandes-annonces-de-ouattara-alassane.html" title="Prestation de serment : les grandes annonces de Ouattara Alassane">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52222-prestation-de-serment-les-grandes-annonces-de-ouattara-alassane.html">Prestation de serment : les grandes annonces de...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-15T13:58:55+01:00">15/12/2020</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://www.cotedivoire.news/actualite/52219-dialogue-national-venance-konan-recadre-henri-konan-bedie.html">Dialogue national : Venance Konan recadre Henri Konan...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-14T10:17:30+01:00">14/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan-585x284.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52206-retour-de-laurent-gbagbo-mamadou-toure-donne-la-position-de-ouattara.html" title="Retour de Laurent Gbagbo : Mamadou Touré donne la position de Ouattara">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52206-retour-de-laurent-gbagbo-mamadou-toure-donne-la-position-de-ouattara.html">Retour de Laurent Gbagbo : Mamadou Touré donne...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-10T15:38:53+01:00">10/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/cacao-mars-hershey-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52193-cacao-la-cote-divoire-et-le-ghana-font-reculer-mars-et-hershey.html" title="Cacao : la Côte d’Ivoire et le Ghana font reculer Mars et Hershey">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52193-cacao-la-cote-divoire-et-le-ghana-font-reculer-mars-et-hershey.html">Cacao : la Côte d’Ivoire et le Ghana...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-07T17:12:04+01:00">07/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/01/ble-goude-justice-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52178-doumbia-major-reagit-a-la-convocation-de-yode-et-siro.html" title="Doumbia Major réagit à la convocation de Yodé et Siro">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52178-doumbia-major-reagit-a-la-convocation-de-yode-et-siro.html">Doumbia Major réagit à la convocation de Yodé...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-03T17:46:59+01:00">03/12/2020</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://www.cotedivoire.news/actualite/52171-assemblee-nationale-lopposition-parlementaire-ouvre-un-nouveau-front.html">Assemblée Nationale : l’opposition parlementaire ouvre un nouveau...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-02T11:38:39+01:00">02/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/gps-colere-macron-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52162-cote-divoire-le-parti-de-guillaume-soro-sinsurge-contre-macron.html" title="Côte d’Ivoire : le parti de Guillaume Soro s’insurge contre Macron">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52162-cote-divoire-le-parti-de-guillaume-soro-sinsurge-contre-macron.html">Côte d’Ivoire : le parti de Guillaume Soro...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-01T16:43:57+01:00">01/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/11/cisse-bacongo-koumassi-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52154-investissements-a-koumassi-cisse-bacongo-brise-le-silence.html" title="Investissements à Koumassi : Cissé Bacongo brise le silence">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52154-investissements-a-koumassi-cisse-bacongo-brise-le-silence.html">Investissements à Koumassi : Cissé Bacongo brise le...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-11-30T17:39:06+01:00">30/11/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/11/police-affi-mort-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/actualite/52141-securisation-du-territoire-ivoirien-charles-gnaore-appelle-a-la-vigilance.html" title="Sécurisation du territoire ivoirien : Charles Gnaoré appelle à la vigilance">
																			</a>
										<h3><a href="https://www.cotedivoire.news/actualite/52141-securisation-du-territoire-ivoirien-charles-gnaore-appelle-a-la-vigilance.html">Sécurisation du territoire ivoirien : Charles Gnaoré appelle...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-11-27T11:25:41+01:00">27/11/2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div>
		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li>
<li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li>
<li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li>
<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS  ?</a></li>
<li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4 last">
						<aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li>
<li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li>
</ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti  politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a> </p></div></aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																					<li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																									<li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																																																																																																																																	</ul>
			</div>
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.cotedivoire.news/">
							<img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>2020 © COTEDIVOIRE.NEWS</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
		var advanced_ads_ga_UID = 'ci-news@cinews';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.cotedivoire.news/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="coted-tophead coted-sticky" data-cfptl="1" style="position: fixed; top: 0; z-index: 10000; " id="coted-1487839696"><div class="coted-adlabel">Publicités</div><div data-cfpa="52137" id="coted-1063435639"><a data-bid="1" href="https://www.cotedivoire.news/linkout/52137" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Boucles Créole bannière"  width="728" height="90"  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/11/boucles-creole-ban1.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2020/11/boucles-creole-ban1.jpg" alt="Boucles Créole bannière"  width="728" height="90"  style=" max-width: 100%; height: auto;" /></noscript></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#coted-1487839696"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "coted-1487839696" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "coted-1487839696" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "coted-1487839696" ]["modifying_func"]();
};
});</script>	
	






<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_763c7202d893ff6233a4e221996e407b","fragment_name":"wc_fragments_763c7202d893ff6233a4e221996e407b","request_timeout":"5000"};
/* ]]> */
</script>








<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b303a6e049"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b303a6e049"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b303a6e049"};
/* ]]> */
</script>




<!--noptimize--><script>window.advads_has_ads = [["52140","ad",null],["52137","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.cotedivoire.news/wp-content/cache/min/1/2b5720493350911a873b1fedd21b3ee7.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/9d2ac388e8a605dabdc02b41964ac529.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608895733 -->