<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/41bc4700804d394eccec4614ede53f8e.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:type" content="article" /><meta property="og:title" content="République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle" /><meta property="og:description" content="Présidentielle en Centrafrique – A l’approche de la prochaine élection présidentielle en République centrafricaine, un projet de révision constitutionnelle a été déposé au Parlement. L’objectif de cette réforme est de prolonger le mandat en cours" /><meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique.jpg" /><meta property="og:url" content="https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html" /><meta property="og:site_name" content="Cotedivoire.News" /><meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" /><meta property="article:published_time" content="2020-04-28T14:09:44+02:00" /><meta property="article:modified_time" content="2020-04-28T14:09:47+02:00" /><meta property="og:updated_time" content="2020-04-28T14:09:47+02:00" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="711" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle"><meta name="twitter:description" content="Présidentielle en Centrafrique – A l’approche de la prochaine élection présidentielle en République centrafricaine, un projet de révision constitutionnelle a été déposé au Parlement. L’objectif de cette réforme est de prolonger le mandat en cours"><meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique.jpg"><meta name="twitter:site" content="@CI_POINT_NEWS"><meta name="description" content="Présidentielle en Centrafrique – A l’approche de la prochaine élection présidentielle en République centrafricaine, un projet de révision"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","inLanguage":"fr-FR","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#primaryimage","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique.jpg","width":1280,"height":711},{"@type":"WebPage","@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#webpage","url":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html","name":"R\u00e9publique Centrafricaine : Boziz\u00e9 met en garde Touadera sur la r\u00e9vision constitutionnelle | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#primaryimage"},"datePublished":"2020-04-28T12:09:44+00:00","dateModified":"2020-04-28T12:09:47+00:00","description":"Pr\u00e9sidentielle en Centrafrique \u2013 A l\u2019approche de la prochaine \u00e9lection pr\u00e9sidentielle en R\u00e9publique centrafricaine, un projet de r\u00e9vision","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"R\u00e9publique Centrafricaine : Boziz\u00e9 met en garde Touadera sur la r\u00e9vision constitutionnelle","datePublished":"2020-04-28T12:09:44+00:00","dateModified":"2020-04-28T12:09:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"image":{"@id":"https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html#primaryimage"},"articleSection":"Afrique","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}[class^="mashicon-"] .text,[class*=" mashicon-"] .text{text-indent:-9999px!important;line-height:0;display:block}[class^="mashicon-"] .text:after,[class*=" mashicon-"] .text:after{content:""!important;text-indent:0;font-size:13px;display:block!important}[class^="mashicon-"],[class*=" mashicon-"]{width:25%;text-align:center!important}[class^="mashicon-"] .icon:before,[class*=" mashicon-"] .icon:before{float:none;margin-right:0}.mashsb-buttons a{margin-right:3px;margin-bottom:3px;min-width:0;width:41px}.onoffswitch,.onoffswitch-inner:before,.onoffswitch-inner:after .onoffswitch2,.onoffswitch2-inner:before,.onoffswitch2-inner:after{margin-right:0;width:41px;line-height:41px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"6a65c96832","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/afrique\/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html","title":"R%C3%A9publique+Centrafricaine+%3A+Boziz%C3%A9+met+en+garde+Touadera+sur+la+r%C3%A9vision+constitutionnelle","image":"https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/04\/revision-constitutionnelle-centrafrique.jpg","desc":"Pr\u00e9sidentielle en Centrafrique \u2013 A l\u2019approche de la prochaine \u00e9lection pr\u00e9sidentielle en R\u00e9publique centrafricaine, un projet de r\u00e9vision constitutionnelle a \u00e9t\u00e9 d\u00e9pos\u00e9 au Parlement. L\u2019objectif de cette r\u00e9forme est de prolonger le mandat en cours \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"7dbdf604d8","postid":"50527","servertime":"1588116056","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=50527' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fafrique%2F50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fafrique%2F50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/afrique",
                "name": "Afrique"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/afrique\/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html",
                "name": "R\u00e9publique Centrafricaine : Boziz\u00e9 met en garde Touadera sur la r\u00e9vision constitutionnelle"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "R\u00e9publique Centrafricaine : Boziz\u00e9 met en garde Touadera sur la r\u00e9vision constitutionnelle",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/04\/revision-constitutionnelle-centrafrique.jpg",
    "datePublished": "2020-04-28",
    "datemodified": "2020-04-28",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/afrique\/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-67f7a9465a41f8bf34d2948f44b094a9.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-50527 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><div class="penci-top-bar no-social topbar-fullwidth"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Top Articles</span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347"><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/50549-ligue-1-aulas-propose-de-terminer-la-saison.html">Ligue 1 : Aulas propose de terminer la saison</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/50538-fin-de-la-ligue-1-presidents-de-clubs-et-entraineurs-reagissent.html">Fin de la ligue 1 : présidents de clubs et entraineurs réagissent</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/euromillions/50534-euromillions-resultats-du-tirage-du-mardi-28-avril.html">Euromillions : résultats du tirage du mardi 28 avril</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/50531-fpi-steve-beko-recadre-le-pro-affi-jean-bonin.html">FPI : Steve Beko recadre le pro-Affi Jean Bonin</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html">République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/50524-mandat-d-arret-guillaume-soro-des-associations-interpellent-l-etat.html">Mandat d’arrêt Guillaume Soro : des Associations interpellent l’Etat</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/faits-divers/50520-cote-d-ivoire-le-breuvage-local-koutoukou-tue-9-personnes-a-abobo.html">Côte d’Ivoire : le breuvage local Koutoukou tue 9 personnes à Abobo</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/societe/50517-affaire-souleymane-kamagate-tiemoko-assale-s-est-il-attaque-a-kyria-doukoure.html">Affaire Souleymane Kamagaté : Tiémoko Assalé s’est-il attaqué à Kyria Doukouré?</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/france/50513-covid-19-en-france-les-catholiques-veulent-rouvrir-les-eglises-en-mai.html">Covid-19 en France : les catholiques veulent rouvrir les églises en mai</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/50509-les-confidences-de-ronaldinho-a-sa-sortie-de-prison.html">Les confidences de Ronaldinho à sa sortie de prison</a></div></div></div></div></div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="breadcrumb-container theme5"><ul><li ><a title="Accueil" href="https://www.cotedivoire.news"><span>Accueil</span></a><span class="separator">»</span></li><li ><a title="Afrique" href="https://www.cotedivoire.news/afrique"><span>Afrique</span></a><span class="separator">»</span></li><li ><a title="République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle" href="https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"><span>République Cen..</span></a><span class="separator">»</span></li></ul> <script type="application/ld+json">{
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news",
                                "name": "Accueil"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/afrique",
                                "name": "Afrique"
                            }
                        }                                    ]
        }</script> <style type="text/css">.breadcrumb-container{font-size:13px}.breadcrumb-container ul{margin:0;padding:0}.breadcrumb-container li{box-sizing:unset;display:inline-block;margin:0;padding:0}.breadcrumb-container li a{box-sizing:unset;padding:0 10px}.breadcrumb-container{font-size:!important;padding:5;margin:3px}.breadcrumb-container li a{color:#ffffff!important;font-size:!important;line-height:!important}.breadcrumb-container li .separator{color:!important;font-size:!important}.breadcrumb-container li:last-child .separator{display:none}</style><style type="text/css">.breadcrumb-container.theme5 li{display:inline-block;margin:0 14px;padding:0}.breadcrumb-container.theme5 a{background:#fd8b12;color:rgb(102,102,102);display:inline-block;font-size:14px;height:16px;margin:0;padding:5px 10px;text-decoration:none;position:relative}.breadcrumb-container.theme5 a::before{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:#fd8b12 #fd8b12 #fd8b12 rgba(0,0,0,0);border-image:none;border-style:solid;border-width:13px;content:" ";display:block;height:0;left:-18px;position:absolute;top:0;width:0}.breadcrumb-container.theme5 a::after{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:rgba(0,0,0,0) rgba(0,0,0,0) rgba(0,0,0,0) #fd8b12;border-image:none;border-style:solid;border-width:13px;content:" ";display:inline-block;height:0;line-height:0;position:absolute;right:-26px;top:0;width:0}.breadcrumb-container.theme5 .separator{display:none}</style><style type="text/css">.breadcrumb-container ul{}</style>  </div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">République Centrafricaine : Bozizé met en garde Touadera sur la révision constitutionnelle</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2020-04-28T14:09:47+02:00">28/04/2020</time></span></div></div><div class="post-image"> <img width="1170" height="650" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20650'%3E%3C/svg%3E" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1170x650.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-300x167.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1024x569.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-768x427.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-585x325.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique.jpg 1280w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1170x650.jpg" /><noscript><img width="1170" height="650" src="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1170x650.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1170x650.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-300x167.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-1024x569.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-768x427.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique-585x325.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/04/revision-constitutionnelle-centrafrique.jpg 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-50527" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fafrique%2F50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=R%C3%A9publique%20Centrafricaine%20%3A%20Boziz%C3%A9%20met%20en%20garde%20Touadera%20sur%20la%20r%C3%A9vision%20constitutionnelle&url=https://www.cotedivoire.news/?p=50527&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><h2>Présidentielle en Centrafrique – A l’approche de la prochaine élection présidentielle en République centrafricaine, un projet de révision constitutionnelle a été déposé au Parlement. L’objectif de cette réforme est de prolonger le mandat en cours du président et des députés élus, dans l’éventualité d’un report du prochain scrutin présidentiel normalement prévu pour fin 2020. Ancien président de la République Centrafricaine, François Bozizé est rentré en décembre dernier.</h2><p>La <strong>République Centrafricaine </strong>renoue progressivement avec la paix après <strong>plusieurs années d’instabilité politique survenue après le départ de François Bozizé en 2013</strong>. Arrivé au pouvoir à la faveur d’un coup d’Etat, l’ancien dirigeant de la République Centrafricaine a été<strong> destitué par les forces de la Seleka en 2013.</strong> Après sept années passées en exil, l’ancien dirigeant est revenu en décembre dernier dans son pays. Désormais membre de l’opposition centrafricaine, Bozizé n’a pas manqué d’exprimer son opinion sur la révision constitutionnelle annoncée en RCA par le gouvernement actuel. Craignant un éventuel report de la prochaine présidentielle Centrafricaine, le président Touadera a déposé au parlement un projet de révision constitutionnelle. Cette réforme, si elle est approuvée par l’Assemblée, devrait<strong> permettre au président et aux élus de poursuivre leur mandat en cas d’un report du prochain scrutin présidentiel.</strong> Dans un entretien exclusif accordé à RFI, l’ancien dirigeant François Bozizé est revenu sur ce projet de révision de la Constitution centrafricaine. L’ex-dirigeant n’a pas manqué de mettre en garde l’actuel dirigeant de la Rca sur les conséquences que pourrait avoir cette révision sur la stabilité politique du pays.</p><p>Sur les 140 députés que compte le parlement en <a href="https://www.cotedivoire.news/economie/8536-comprendre-resolutions-sommet-extraordinaire-chefs-detat-de-cemac-de-yaounde.html">République Centrafricaine</a>, 110 ont approuvé le projet de<a href="https://www.cotedivoire.news/actualite/49809-cote-d-ivoire-la-revision-constitutionnelle-promulguee-par-ouattara.html"> révision constitutionnelle</a> annoncé par le président Touadera. Ce projet suscite une vive controverse depuis des semaines en République Centrafricaine, d’autant plus que le pays renoue progressivement avec une stabilité politique, après plusieurs années passées dans un climat d’instabilité et de violence. Cette révision devrait permettre au président actuel et l’ensemble des élus de poursuivre leur mandat en cas d’un report de la prochaine élection présidentielle prévue pour la fin d’année. Pour de nombreux opposants centrafricains, le pouvoir actuel tenterait de prolonger son mandat à la faveur de la révision constitutionnelle. Dans un entretien accordé à RFI, l’ancien président François Bozizé est revenu sur ce projet qui suscite tant la controverse : <em>«C’est un projet inopportun. Ce projet viole les dispositions de la Constitution centrafricaine et vous vous rappelez (qu&rsquo;)en ce qui me concerne c’est bien lorsqu’il était question de toucher à la Constitution qui a provoqué mon départ et je n’aimerais pas que cela se répète pour le cas actuel. Le pays a tellement souffert qu’il faut éviter toute sorte de provocation…Non, non, rien n’a été fait à mon époque. C’était une invention de mes adversaires politiques tout simplement. La situation était un peu confuse et le délai se raccourcissait. Et puisque la Constitution était ouverte dans ce cas, effectivement l’Assemblée nationale a été contrainte de voter une loi qui permettait la prolongation du mandat du chef de l’État jusqu’aux prochaines élections et c’est ce qui a été fait…ça va provoquer du bruit. Je demande de la sagesse du chef de l’État pour qu’il réunisse autour de lui les forces vives de la nation pour une solution consensuelle et politique. Je pense que c’est la meilleure voie.», </em>a souligné l’ancien dirigeant dans son entretien accordé à nos confrères de RFI.</p><h3>Bozizé sous surveillance ?</h3><p><em>«Au cours du mois il y a eu des opérations militaires à mon domicile à plusieurs reprises, et c’était effectivement des tentations qui ne semblent pas être justifiées du moment que je ne menace personne, je ne dérange personne. Pourquoi le pouvoir envoie la troupe bien armée venir à hauteur de ma maison, prendre des dispositions de combat. Ce n’est pas normal ça. Une troupe qui tourne autour de votre résidence, ça dit beaucoup de choses. Tout cela prouve bien qu’il y a de mauvaises intentions cachées.»</em>, a confié l’ancien dirigeant centrafricain.</p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/7510-ville-la-plus-chere-monde-luanda-perd-1ere-place.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ville la plus chère du monde: Luanda perd sa 1ère place" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ville la plus chère du monde: Luanda perd sa 1ère place</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/3414-attentats-meurtriers-tunisie.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Attentats meurtriers en Tunisie" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Attentats meurtriers en Tunisie</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/50388-tueries-a-djibo-human-right-watch-soupconne-les-forces-de-securite-burkinabe.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Tueries à Djibo : Human Right Watch soupçonne les forces de sécurité burkinabè" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Tueries à Djibo : Human Right Watch soupçonne les forces de sécurité burkinabè</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/47133-senegal-une-lesbienne-en-prison-pour-relation-contre-nature.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Sénégal : une lesbienne en prison pour relation contre nature" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/10/prison_lesbienne_senegal-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Sénégal : une lesbienne en prison pour relation contre nature</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/45081-zlec-54-pays-africains-adherent-a-la-zone-de-libre-echange.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Zlec : 54 pays africains adhèrent à la zone de libre échange" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/07/zone_libre_echange-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Zlec : 54 pays africains adhèrent à la zone de libre échange</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/47554-nigeria-le-temoignage-glacant-dune-rescapee-de-boko-haram.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Nigéria : le témoignage glaçant d’une rescapée de Boko Haram" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Nigéria : le témoignage glaçant d’une rescapée de Boko Haram</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/6212-plus-riche-monde-arabe.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Le plus riche du monde arabe" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Le plus riche du monde arabe</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/afrique/3398-kenya-bientot-epingle-lathletisme.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Le Kenya bientôt épinglé dans l’athlétisme ?" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Le Kenya bientôt épinglé dans l’athlétisme ?</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="50527" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20R%C3%A9publique%20Centrafricaine%20%3A%20Boziz%C3%A9%20met%20en%20garde%20Touadera%20sur%20la%20r%C3%A9vision%20constitutionnelle%20-%20https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=R%C3%A9publique%20Centrafricaine%20%3A%20Boziz%C3%A9%20met%20en%20garde%20Touadera%20sur%20la%20r%C3%A9vision%20constitutionnelle %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Fafrique%2F50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=République%20Centrafricaine%20:%20Bozizé%20met%20en%20garde%20Touadera%20sur%20la%20révision%20constitutionnelle&#038;BODY=https://www.cotedivoire.news/afrique/50527-republique-centrafricaine-bozize-met-en-garde-touadera-sur-la-revision-constitutionnelle.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/cote-divoire/50524-mandat-d-arret-guillaume-soro-des-associations-interpellent-l-etat.html"><div class="pagi-text"><h5 class="prev-title">Mandat d’arrêt Guillaume Soro : des Associations interpellent l’Etat</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>prochain post</span></div> <a href="https://www.cotedivoire.news/politique/50531-fpi-steve-beko-recadre-le-pro-affi-jean-bonin.html"><div class="pagi-text"><h5 class="next-title">FPI : Steve Beko recadre le pro-Affi Jean Bonin</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/50388-tueries-a-djibo-human-right-watch-soupconne-les-forces-de-securite-burkinabe.html">Tueries à Djibo : Human Right Watch soupçonne...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-20T10:58:30+02:00">20/04/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/50219-coronavirus-faut-il-craindre-le-pire-en-afrique.html">Coronavirus : faut-il craindre le pire en Afrique...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-04-07T21:20:14+02:00">07/04/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/49869-coronavirus-au-benin-trois-ivoiriens-testes-positifs-au-covid-19.html">Coronavirus au Bénin : trois ivoiriens testés positifs...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-24T14:36:21+01:00">24/03/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/03/reforme-constitutionnelle-guinee-585x390.png');" href="https://www.cotedivoire.news/afrique/49433-revision-constitutionnelle-en-guinee-alpha-conde-seul-contre-tous.html" title="Révision constitutionnelle en Guinée : Alpha Condé seul contre tous"> </a><h3><a href="https://www.cotedivoire.news/afrique/49433-revision-constitutionnelle-en-guinee-alpha-conde-seul-contre-tous.html">Révision constitutionnelle en Guinée : Alpha Condé seul...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-03-02T13:21:49+01:00">02/03/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/49377-cameroun-colere-dans-les-rues-apres-le-message-de-macron-a-biya.html">Cameroun : colère dans les rues après le...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-02-26T09:59:51+01:00">26/02/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/48179-terrorisme-au-burkina-affi-apporte-son-soutien-a-rock-kabore.html">Terrorisme au Burkina : Affi apporte son soutien...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-11T11:49:20+01:00">11/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/47625-burkina-faso-37-morts-dans-une-nouvelle-attaque-terroriste.html">Burkina Faso : 37 morts dans une nouvelle...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-11-07T19:15:19+01:00">07/11/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/47554-nigeria-le-temoignage-glacant-dune-rescapee-de-boko-haram.html">Nigéria : le témoignage glaçant d’une rescapée de...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-11-04T12:51:36+01:00">04/11/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/47435-guinee-environ-300-ressortissants-de-la-cedeao-aux-arrets.html">Guinée : environ 300 ressortissants de la CEDEAO...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-10-28T13:17:04+01:00">28/10/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/afrique/47345-guinee-tiken-jah-soppose-au-3eme-mandat-de-conde.html">Guinée : Tiken Jah s’oppose au 3ème mandat...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-10-22T12:29:32+02:00">22/10/2019</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /> </a></div><div id="footer-copyright"><p>2020 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"fd68bf165d"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"fd68bf165d"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"fd68bf165d"}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/69b4f2938d344a3041eee6f55d30d102.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/41bc4700804d394eccec4614ede53f8e.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588116056 -->