<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" />
	<link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" />
	<link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png' type='image/png'>
<link rel='preload' as='font' href='https://www.cotedivoire.news/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.cotedivoire.news/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.cotedivoire.news/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Infrastructures routières : l’autoroute Yamoussoukro-Bouaké livrée en septembre 2021" />
<meta property="og:description" content="Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le chantier du prolongement de l'autoroute Yamoussoukro-Bouaké pour constater l’état d’avancement des travaux.    Il a surtout tenu à mettre la pression" />
<meta property="og:url" content="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" />
<meta property="og:site_name" content="Cotedivoire.News" />
<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
<meta property="article:published_time" content="2021-06-24T09:45:00+02:00" />
<meta property="article:modified_time" content="2021-06-22T09:47:56+02:00" />
<meta property="og:updated_time" content="2021-06-22T09:47:56+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Infrastructures routières : l’autoroute Yamoussoukro-Bouaké livrée en septembre 2021">
<meta name="twitter:description" content="Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le chantier du prolongement de l'autoroute Yamoussoukro-Bouaké pour constater l’état d’avancement des travaux.    Il a surtout tenu à mettre la pression">
<meta name="twitter:site" content="@CI_POINT_NEWS">
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->

<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infrastructures routières : l&rsquo;autoroute Yamoussoukro-Bouaké livrée en septembre 2021" />
<meta property="og:description" content="Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le" />
<meta property="og:url" content="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" />
<meta property="og:site_name" content="Cotedivoire.News" />
<meta property="article:section" content="Bouaké" />
<meta property="article:published_time" content="2021-06-24T09:45:00+02:00" />
<meta property="article:modified_time" content="2021-06-22T09:47:56+02:00" />
<meta property="og:updated_time" content="2021-06-22T09:47:56+02:00" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Infrastructures routières : l&#039;autoroute Yamoussoukro-Bouaké livrée en septembre 2021 | Cotedivoire.News</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/ba2a3ab1a8c7ab9ff56399e796eb81aa.css" media="all" data-minify="1" />
	<meta name="description" content="Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le chantier du prolongement de l&#039;autoroute" />
	<link rel="canonical" href="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Infrastructures routières : l&#039;autoroute Yamoussoukro-Bouaké livrée en septembre 2021" />
	<meta property="og:description" content="Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le chantier du prolongement de l&#039;autoroute" />
	<meta property="og:url" content="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" />
	<meta property="og:site_name" content="Cotedivoire.News" />
	<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
	<meta property="article:published_time" content="2021-06-24T07:45:00+00:00" />
	<meta property="article:modified_time" content="2021-06-22T07:47:56+00:00" />
	<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="192" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CI_POINT_NEWS" />
	<meta name="twitter:site" content="@CI_POINT_NEWS" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Tim Mars" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","contentUrl":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#webpage","url":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html","name":"Infrastructures routi\u00e8res : l'autoroute Yamoussoukro-Bouak\u00e9 livr\u00e9e en septembre 2021 | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"datePublished":"2021-06-24T07:45:00+00:00","dateModified":"2021-06-22T07:47:56+00:00","description":"Le Ministre de l\u2019Equipement et de l\u2019Entretien Routier,\u00a0Am\u00e9d\u00e9 Kouakou\u00a0Koffi, s\u2019est rendu la semaine derni\u00e8re sur le chantier du prolongement de l'autoroute","breadcrumb":{"@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.cotedivoire.news/"},{"@type":"ListItem","position":2,"name":"Infrastructures routi\u00e8res : l&rsquo;autoroute Yamoussoukro-Bouak\u00e9 livr\u00e9e en septembre 2021"}]},{"@type":"Article","@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/c4f73b0066b33a6f1797c55adc160cf4"},"headline":"Infrastructures routi\u00e8res : l&rsquo;autoroute Yamoussoukro-Bouak\u00e9 livr\u00e9e en septembre 2021","datePublished":"2021-06-24T07:45:00+00:00","dateModified":"2021-06-22T07:47:56+00:00","mainEntityOfPage":{"@id":"https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html#webpage"},"wordCount":929,"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"articleSection":["Bouak\u00e9"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cotedivoire.news/#/schema/person/c4f73b0066b33a6f1797c55adc160cf4","name":"Tim Mars","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=96&d=mm&r=g","caption":"Tim Mars"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" />
<!-- cotedivoire.news is managing ads with Advanced Ads 1.25.0 --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>


<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>




<noscript></noscript>







<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>




<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.cotedivoire.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/cote-divoire\/bouake\/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html","title":"Infrastructures+routi%C3%A8res+%3A+l%E2%80%99autoroute+Yamoussoukro-Bouak%C3%A9+livr%C3%A9e+en+septembre+2021","image":null,"desc":"Le Ministre de l\u2019Equipement et de l\u2019Entretien Routier,\u00a0Am\u00e9d\u00e9 Kouakou\u00a0Koffi, s\u2019est rendu la semaine derni\u00e8re sur le chantier du prolongement de l'autoroute Yamoussoukro-Bouak\u00e9 pour constater l\u2019\u00e9tat d\u2019avancement des travaux.\n\n\n\nIl a surtout tenu \u00e0 mettre la pression \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4c5cfead8c","postid":"52993","servertime":"1624520703","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.cotedivoire.news\/votre-panier","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>






<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cotedivoire.news\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":52993,"token":"b4909e09fb","lang":0,"debug":0}
</script>


<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"541307bc7e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>



<link rel="https://api.w.org/" href="https://www.cotedivoire.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cotedivoire.news/wp-json/wp/v2/posts/52993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://www.cotedivoire.news/?p=52993' />
<link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&#038;format=xml" />
<meta property="fb:app_id" content="355811434877794"/>	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#01579b; }																																																																																															</style>
	<style type="text/css">
																											</style>
<style type="text/css" id="coted-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style id="penci-custom-style" type="text/css">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</style>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/cote-divoire",
                "name": "C\u00f4te d'Ivoire"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/cote-divoire\/bouake",
                "name": "Bouak\u00e9"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/cote-divoire\/bouake\/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html",
                "name": "Infrastructures routi\u00e8res : l&rsquo;autoroute Yamoussoukro-Bouak\u00e9 livr\u00e9e en septembre 2021"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Infrastructures routi\u00e8res : l'autoroute Yamoussoukro-Bouak\u00e9 livr\u00e9e en septembre 2021",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/themes\/soledad\/images\/no-image.jpg",
    "datePublished": "2021-06-24",
    "datemodified": "2021-06-22",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/cote-divoire\/bouake\/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Tim Mars"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	14px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-9ca90e5ece70f9e47f3bf075621e7e27.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71801006-1');
</script>

</head>

<body class="post-template-default single single-post postid-52993 single-format-standard theme-soledad woocommerce-no-js soledad-ver-7-9-3 essb-7.7.1 cookies-not-set wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-52584 aa-prefix-coted- aa-disabled-bots">
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-topbar-trending">
			<span class="headline-title nticker-style-1">Top Articles</span>
				<span class="penci-trending-nav">
			<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
			<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
		</span>
		<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="347" data-anim="slideInUp">
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html">Infrastructures routières : l&rsquo;autoroute Yamoussoukro-Bouaké livrée en septembre 2021</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52991-super-division-duel-au-sommet-entre-lasec-et-fc-san-pedro-a-la-derniere-journee.html">Super Division : duel au sommet entre l’ASEC et FC San Pedro à la dernière journée</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/economie/52989-le-lancement-de-la-monnaie-unique-ouest-africain-repousse-en-2027.html">Le lancement de la monnaie unique ouest-africain repoussé en 2027</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/faits-divers/52984-ferkessedougou-le-meurtrier-de-leleve-ouattara-hadja-mis-aux-arrets.html">Ferkessédougou : le meurtrier de l’élève Ouattara Hadja mis aux arrêts</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52987-football-les-bleus-calent-en-hongrie.html">Football : les Bleus calent en Hongrie</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52982-retour-laurent-gbagbo-de-la-joie-et-de-la-tension-a-abidjan.html">Retour Laurent Gbagbo : de la joie et de la tension à Abidjan</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52978-ol-aulas-satisfait-de-la-gestion-de-junhino.html">OL : Aulas satisfait de la gestion de Junhino</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52975-olympique-de-lyon-youssouf-kone-souhaite-revenir.html">Olympique de Lyon : Youssouf Koné souhaite revenir</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52970-sami-khedira-revele-les-raisons-de-son-depart-du-real-madrid.html">Sami Khedira révèle les raisons de son départ du Real Madrid</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/52967-said-penda-larrivee-de-gbagbo-source-de-tension-en-cote-divoire.html">Said Penda : «L’arrivée de Gbagbo, source de tension en Côte d’Ivoire»</a>
				</div>
					</div>
	</div>		</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.cotedivoire.news/"><img class="penci-mainlogo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2045'%3E%3C/svg%3E" alt="Cotedivoire.News" width="115" height="45" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img class="penci-mainlogo" src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" width="115" height="45" /></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li id="menu-item-50973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
				
				
				<div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.cotedivoire.news/">
    <div>
		<input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
<div class="penci-single-wrapper">
	<div class="penci-single-block"">
		
					<div class="penci-single-pheader container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry">
							
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Infrastructures routières : l&rsquo;autoroute Yamoussoukro-Bouaké livrée en septembre 2021</h1>
									<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/tim">Tim Mars</a></span></span>
													<span><time class="entry-date updated" datetime="2021-06-22T09:47:56+02:00">22/06/2021</time></span>
																			</div>
					</div>



	

						</div>
		
		<div class="container container-single container-single-magazine penci_is_nosidebar">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
																	<article id="post-52993" class="post type-post status-publish">

	
				
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Infrastructures%20routi%C3%A8res%20%3A%20l%E2%80%99autoroute%20Yamoussoukro-Bouak%C3%A9%20livr%C3%A9e%20en%20septembre%202021&url=https://www.cotedivoire.news/?p=52993&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9--><div class="coted-avant-le-contenu coted-target" id="coted-775034699" data-cfptl="1" data-advadstrackid="52338" data-advadstrackbid="1" data-advadsredirect="" data-cfpa="52338"><div class="coted-adlabel">Publicités</div><a href="https://bijouxmarket.fr/product-category/masque/" rel="nofollow" class="adv-link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt=""  data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg 150w, https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150"  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg" alt=""  srcset="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg 150w, https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150"  style=" max-width: 100%; height: auto;" /></noscript></a></div>
<h2 id="h-le-ministre-de-l-equipement-et-de-l-entretien-routier-am-d-kouakou-koffi-s-est-rendu-la-semaine-derni-re-sur-le-chantier-du-prolongement-de-l-autoroute-yamoussoukro-bouak-pour-constater-l-tat-d-avancement-des-travaux"><strong>Le Ministre de l’Equipement et de l’Entretien Routier, Amédé Kouakou Koffi, s’est rendu la semaine dernière sur le chantier du prolongement de l&rsquo;autoroute Yamoussoukro-Bouaké pour constater l’état d’avancement des travaux.</strong></h2>



<p>Il a surtout tenu à mettre la pression sur la pression sur le maître d’œuvre, l’entreprise chinoise Chine Road Bridge corporation (CRBC). Il a obtenu de celle-ci l’assurance que ce tronçon sera livré en septembre 2021. Le ministre Amédé Kouakou a tout de même annoncé un suivi régulier des équipes afin que cette nouvelle date tienne.</p>



<p>Le Ministre de l’Equipement et de l’Entretien Routier,&nbsp;Amédé Kouakou&nbsp;Koffi, a effectué une visite dans la capitale politique pour constater l’état d’avancement des travaux de l&rsquo;autoroute Yamoussoukro-Bouaké, prolongement de l’autoroute Abidjan- Yamoussoukro. Cette infrastructure fait partie des projets d’autoroutes régionales devant relier Abidjan à Ouagadougou et à Bamako. Son exécution a été confiée à l’entreprise chinoise Chine Road Bridge corporation (CRBC), sous la supervision du Bureau national d’études techniques et de développement (BNETD).</p>



<h3 id="h-satisfait-de-la-qualit-des-travaux">Satisfait de la qualité des travaux</h3>



<p>Mr Amédé Kouakou s’est d’abord rendu sur le chantier de la section Yamoussoukro-Tiébissou (37km). Lors de cette visite, il a eu la certitude du maître d’œuvre que cette portion de l’autoroute sera effectivement livrée le 30 septembre 2021. Démarrée en &nbsp;octobre 2017, sa construction devait prendre fin 24 mois plus tard. Mais, le ministre a reconnu qu’il y a eu beaucoup de contraintes et de difficultés dues à la capacité de CRBC à exécuter les travaux dans les délais.</p>



<p>C’est pourquoi, «&nbsp;nous avons eu plusieurs prorogations de délai avec également la covid-19. Nous sommes donc arrivés à 48 mois&nbsp;», a-il expliqué. Mr. Amédé Kouakou se satisfait de la réalisation de 70% des travaux et surtout de la qualité de l’infrastructure. Il note notamment un bon dimensionnement de la couche de chaussée. Ce qui devrait permettre à cette voie de durer assez longtemps. «&nbsp;Les phases qui restent sont les phases de revêtement. C’est-à-dire mettre le bitume. Ce sont des phases qui ne sont pas difficiles à faire&nbsp;», a-t-il souligné.</p>



<h3 id="h-la-livraison-du-tron-on-ti-bissou-bouak-attendue-d-ici-un-an">La livraison du tronçon Tiébissou-Bouaké attendue d’ici un an</h3>



<p>Malgré ces avancées, il a jugé bon de mettre la pression sur le maître d’œuvre pour ne pas dépasser une nouvelle fois le délai. Il a donc dit à l’entreprise que «&nbsp;la date de septembre 2021, date limite des 48 mois, doit être tenue&nbsp;», conformément aux vœux du président de la République, Alassane Ouattara, et du nouveau premier ministre Patrick Achi. Dans ce cadre, il mettra tout en œuvre pour que les consignes soient respectées grâce à un suivi régulier des chantiers par les équipes de son ministère.</p>



<p>Amédé Kouakou a ensuite mis le cap sur le tronçon&nbsp;Tiébissou-Bouaké long de 96 km. Là aussi, il s’est dit impressionné par l’avancement des travaux, commencés en novembre 2018 et qui devaient durer 36 mois. S’il note la réalisation de seulement 46% de ces travaux,&nbsp; le ministre fait remarquer que ce sont les phases les plus difficiles qui ont été faits. Il ne resterait plus que l’étape de production, qui pourra prendre fin d’ici à un an. Avant de quitter le chantier, il a demandé au maître d’œuvre d’accélérer tout de même, et de s’attendre à un renforcement des contrôles. Notons que cette section Tiébissou-Bouaké est constituée de 2×2 voies, avec possibilité ultérieure d’un passage à 2×3 voies. Ce projet prévoit la construction de marchés de vivriers le long de la voie, de zones de stationnement ou encore de postes de péage.</p>



<h3 id="h-un-r-seau-routier-qui-profitera-au-futur-port-sec-de-ferkess-dougou">Un réseau routier qui profitera au futur port sec de Ferkessédougou</h3>



<p>En marge de ces visites, le ministre de l’Equipement et de l’Entretien Routier a révélé que le renforcement de la route Bouaké-Ouangolodougou était terminé. En outre, il a rappelé que l’autoroute Abidjan-Bouaké, longue de 362 km va relier, va relier les deux poumons économiques et principales villes de la Côte d’Ivoire. La jonction de Ouangolodougou permettra, elle, de faciliter les échanges commerciaux par voie terrestre avec le Burkina et le Mali. Dans cette même dynamique, le gouvernement a prévu la construction d’un port sec à Ferkessédougou, la réhabilitation des 30 km qui séparent Ouangolodougou au Burkina et des 100 km qui relient cette ville au Mali de sorte. Les transporteurs n’auront donc plus besoin de descendre tous aux ports d’Abidjan et de San Pedro.</p>



<h3 id="h-172-milliards-de-fcfa-mobilis-s-par-l-etat">172 milliards de FCFA mobilisés par l’Etat</h3>



<p>Les travaux de construction de l’autoroute Yamoussoukro-Bouaké vont coûter à l’Etat 172 milliards de FCFA, avec une contribution d’Eximbank Chine. Ce montant se décompose en 162 milliards de FCFA pour les travaux proprement dits et 10 milliards de FCFA pour le maître d’œuvre, la maîtrise d’ouvrage déléguée (AGEROUTE), le déplacement du réseau et les indemnisations de la population. Celle-ci a déjà retardé les travaux en 2019, au niveau de Séman, village situé à 4 kilomètres de Yamoussoukro, sur l’axe menant à Bouaké. Elle a protesté contre la profanation de tombes due à un nouveau tracé imprévu. Des jeunes ont tout bloqué pendant quelques semaines.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/41918-motos-des-enseignants-grevistes-incendiees-une-autorite-politique-indexee-ouattara-zana.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Motos en feu Bouaké Grève"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/02/motos-en-feu-bouake-greve-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Des motos des enseignants grevistes incendiées, une autorité politique indexée (Ouattara Zana)</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/44949-les-etudiants-de-cote-divoire-sensibilises-sur-le-sida.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Sida sensibilisation Bouaké ci"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/06/sida-sensibilisation-bouake-ci-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Les étudiants de Côte d'Ivoire sensibilisés sur le SIDA</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/42405-le-ministre-adjoumani-kobena-preche-lhouphouetisme-aux-chefs-traditionnels.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Adjoumani Kobena"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/03/Adjoumani-Kobena-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Le ministre Adjoumani Kobena prêche l'Houphouetisme aux chefs traditionnels</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/45849-87-secretaires-generaux-de-section-pdci-rda-deposent-leurs-valises-au-rhdp.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ministre transport Côte d'Ivoire"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/08/ministre-transport-cote-d-ivoire-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">87 secrétaires généraux de section Pdci Rda déposent leurs valises au Rhdp</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/45095-echange-a-lelaboration-dun-plan-national-de-gouvernance-du-mecanisme-africain-devaluation-par-le-maep.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Mécanisme Africain évaluation"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/07/mecanisme-africain-evaluation-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Echange à l’élaboration d’un Plan national de gouvernance du Mécanisme africain d’évaluation par le ...</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/44279-la-cote-divoire-est-dans-un-liberalisme-sauvage-sekongo-felicien.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Parti MVCI CI bouake"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/05/parti-MVCI-ci-bouake-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Sekongo Félicien : « la Côte d’Ivoire est dans un libéralisme sauvage ».</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/46096-pierre-zorobi-revele-80-de-nos-productions-viennent-du-pluviale-cest-une-menace-avec-le-changement-climatique.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Photo de famille ; Partenaires Padfa à Bouaké"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/08/partenaires-badfa-bouake-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Pierre Zorobi révèle «80% de nos productions viennent du pluviale, c'est une menace avec le changeme...</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/cote-divoire/bouake/40437-inauguration-du-centre-de-sante-du-camp-genie.html"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Génie militaires à Bouaké en Côte d'Ivoire"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2018/11/genie-militaires-bouake-coteivoire-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Inauguration du centre de santé du camp génie</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaire</h3><p><span class="fb_comments_count" data-bimber-graph-api-url=" . https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html">0</span> Commentaire</p><div class="fb-comments" data-href="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="essb_break_scroll"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
				
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="52993" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Infrastructures%20routi%C3%A8res%20%3A%20l%27autoroute%20Yamoussoukro-Bouak%C3%A9%20livr%C3%A9e%20en%20septembre%202021%20-%20https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Infrastructures%20routi%C3%A8res%20%3A%20l%27autoroute%20Yamoussoukro-Bouak%C3%A9%20livr%C3%A9e%20en%20septembre%202021 %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Infrastructures%20routières%20:%20l&#039;autoroute%20Yamoussoukro-Bouaké%20livrée%20en%20septembre%202021&#038;BODY=https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5af609fbf64fe655ba635448d1d8d58b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.cotedivoire.news/author/tim" title="Auteur Tim Mars" rel="author">Tim Mars</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>post précédent</span>
				</div>
				<a href="https://www.cotedivoire.news/sport/foot/52991-super-division-duel-au-sommet-entre-lasec-et-fc-san-pedro-a-la-derniere-journee.html">
					<div class="pagi-text">
						<h5 class="prev-title">Super Division : duel au sommet entre l’ASEC et FC San Pedro à la dernière journée</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/10/Kone-Lamine-avocat-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/47195-moctar-diallo-vient-detre-declare-libre.html" title="Moctar Diallo vient d&rsquo;être déclaré libre">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/47195-moctar-diallo-vient-detre-declare-libre.html">Moctar Diallo vient d&rsquo;être déclaré libre</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-10-14T16:14:30+02:00">14/10/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/09/carrefour-fromager-bouake-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/46736-un-recidiviste-tente-dechapper-en-vain-a-un-lynchage-public.html" title="Un récidiviste tente d&rsquo;échapper en vain à un lynchage public">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/46736-un-recidiviste-tente-dechapper-en-vain-a-un-lynchage-public.html">Un récidiviste tente d&rsquo;échapper en vain à un...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-09-25T12:03:37+02:00">25/09/2019</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/46668-suite-a-lincident-du-marche-doignons-le-gouvernement-apporte-son-yako-a-hauteur-de-20-millions.html">Suite à l&rsquo;incident du marché d&rsquo;oignons, le gouvernement...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-09-23T11:43:37+02:00">23/09/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/feu-marche-bouake-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/46170-incendie-marche-central-un-feu-difficilement-controle-par-les-pompiers.html" title="Incendie Marché central : un feu  difficilement contrôlé par les pompiers">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/46170-incendie-marche-central-un-feu-difficilement-controle-par-les-pompiers.html">Incendie Marché central : un feu difficilement contrôlé...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-27T13:01:12+02:00">27/08/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/Gueye-Jean-Pierre-Guei-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/46120-les-nouveaux-secretaires-generaux-du-rhdp-soutiennent-la-decision-de-la-cei.html" title="Les nouveaux secrétaires généraux du Rhdp soutiennent la décision de la Cei">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/46120-les-nouveaux-secretaires-generaux-du-rhdp-soutiennent-la-decision-de-la-cei.html">Les nouveaux secrétaires généraux du Rhdp soutiennent la...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-26T11:56:53+02:00">26/08/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/partenaires-badfa-bouake-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/46096-pierre-zorobi-revele-80-de-nos-productions-viennent-du-pluviale-cest-une-menace-avec-le-changement-climatique.html" title="Pierre Zorobi révèle «80% de nos productions viennent du pluviale, c&rsquo;est une menace avec le changement climatique»">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/46096-pierre-zorobi-revele-80-de-nos-productions-viennent-du-pluviale-cest-une-menace-avec-le-changement-climatique.html">Pierre Zorobi révèle «80% de nos productions viennent...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-23T13:34:40+02:00">23/08/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/ministre-transport-cote-d-ivoire-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/45849-87-secretaires-generaux-de-section-pdci-rda-deposent-leurs-valises-au-rhdp.html" title="87 secrétaires généraux de section Pdci Rda déposent leurs valises au Rhdp">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/45849-87-secretaires-generaux-de-section-pdci-rda-deposent-leurs-valises-au-rhdp.html">87 secrétaires généraux de section Pdci Rda déposent...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-12T11:57:38+02:00">12/08/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/07/Yeo-Metonga-ministere-transport-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/45349-le-ministre-des-transports-amadou-kone-soulage-100-malades-de-lhernie.html" title="Le ministre des transports Amadou Koné soulage 100 malades de l&rsquo;hernie">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/45349-le-ministre-des-transports-amadou-kone-soulage-100-malades-de-lhernie.html">Le ministre des transports Amadou Koné soulage 100...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-07-19T09:45:24+02:00">19/07/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/07/retrait-de-permis-bouake-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/45145-incivisme-le-permis-de-conduire-dun-chauffeur-de-massa-confisque.html" title="Incivisme : le permis de conduire d&rsquo;un chauffeur de massa confisqué">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/45145-incivisme-le-permis-de-conduire-dun-chauffeur-de-massa-confisque.html">Incivisme : le permis de conduire d&rsquo;un chauffeur...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-07-10T12:15:08+02:00">10/07/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/07/mecanisme-africain-evaluation-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/cote-divoire/bouake/45095-echange-a-lelaboration-dun-plan-national-de-gouvernance-du-mecanisme-africain-devaluation-par-le-maep.html" title="Echange à l’élaboration d’un Plan national de gouvernance du Mécanisme africain d’évaluation par le MAEP">
																			</a>
										<h3><a href="https://www.cotedivoire.news/cote-divoire/bouake/45095-echange-a-lelaboration-dun-plan-national-de-gouvernance-du-mecanisme-africain-devaluation-par-le-maep.html">Echange à l’élaboration d’un Plan national de gouvernance...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-07-08T14:16:34+02:00">08/07/2019</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>									</div>
			</div>
					</div>
		
			</div>
</div>


<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div>
					<div id="widget-area">
				<div class="container">
											<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li>
<li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li>
<li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li>
</ul></div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li>
<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS  ?</a></li>
<li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SERVICES</span></h4><div class="menu-footer2-container"><ul id="menu-footer2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS  ?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li>
</ul></div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
													</div>
						<div class="footer-widget-wrapper footer-widget-style-4 last">
							<aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li>
<li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li>
</ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti  politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a> </p></div></aside>						</div>
									</div>
			</div>
				<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/cotedivoire.point.news/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/CI_POINT_NEWS" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/cotedivoire.news/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="http://www.youtube.com/c/CotedivoireNewsTV" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.cotedivoire.news/">
														<img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" />
													</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>2020 © COTEDIVOIRE.NEWS</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/cotedivoire.point.news/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/CI_POINT_NEWS" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/cotedivoire.news/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="http://www.youtube.com/c/CotedivoireNewsTV" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>



<div class="essb_topbar"><div class="essb_topbar_inner"><div class="essb_topbar_inner_buttons essb_bar_withoutcontent essb_topbar_align_center"><div class="essb_links essb_counters essb_displayed_topbar essb_share essb_template_big-retina essb_1486448744 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_topbar_1486448744" data-essb-postid="52993" data-essb-position="topbar" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" data-essb-fullurl="https://www.cotedivoire.news/cote-divoire/bouake/52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" data-essb-instance="1486448744" data-topbar-appear="1"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="4" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&t=Infrastructures+routi%C3%A8res+%3A+l%26rsquo%3Bautoroute+Yamoussoukro-Bouak%C3%A9+livr%C3%A9e+en+septembre+2021" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&t=Infrastructures+routi%C3%A8res+%3A+l%26rsquo%3Bautoroute+Yamoussoukro-Bouak%C3%A9+livr%C3%A9e+en+septembre+2021&#39;,&#39;facebook&#39;,&#39;1486448744&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Infrastructures%20routières%20%3A%20l%26rsquo%3Bautoroute%20Yamoussoukro-Bouaké%20livrée%20en%20septembre%202021&amp;url=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&amp;counturl=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&#39;,&#39;twitter&#39;,&#39;1486448744&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1486448744&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Infrastructures+routi%C3%A8res+%3A+l%26rsquo%3Bautoroute+Yamoussoukro-Bouak%C3%A9+livr%C3%A9e+en+septembre+2021&amp;url=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Infrastructures+routi%C3%A8res+%3A+l%26rsquo%3Bautoroute+Yamoussoukro-Bouak%C3%A9+livr%C3%A9e+en+septembre+2021&amp;url=https%3A%2F%2Fwww.cotedivoire.news%2Fcote-divoire%2Fbouake%2F52993-infrastructures-routieres-lautoroute-yamoussoukro-bouake-livree-en-septembre-2021.html&#39;,&#39;linkedin&#39;,&#39;1486448744&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div></div></div></div><script>
		var advanced_ads_ga_UID = 'ci-news@cinews';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.cotedivoire.news/wp-content/cache/busting/google-tracking/ga-6df1787c4be82d1bb24f8bffa10c7738.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="coted-tophead coted-sticky" data-cfptl="1" style="position: fixed; top: 0; z-index: 10000; " id="coted-1374783325"><div class="coted-adlabel">Publicités</div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="coted-550643650" data-advadstrackid="52140" data-advadstrackbid="1" data-advadsredirect="" class="coted-target" data-cfpa="52140"><a href="https://bijouxmarket.fr/p/boucle-doreille-multi-modele-creole-fantaisie-fleur-couleur-argent-et-or/" rel="nofollow" class="adv-link" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20118'%3E%3C/svg%3E" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#coted-1374783325"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "coted-1374783325" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "coted-1374783325" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "coted-1374783325" ]["modifying_func"]();
};
});</script>	
	<script type='text/javascript' src='https://www.cotedivoire.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>






<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_763c7202d893ff6233a4e221996e407b","fragment_name":"wc_fragments_763c7202d893ff6233a4e221996e407b","request_timeout":"5000"};
/* ]]> */
</script>








<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b63ab9d433","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b63ab9d433","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b63ab9d433","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>


<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","essb3_nonce":"6f708b5fa9","essb3_plugin_url":"https:\/\/www.cotedivoire.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.cotedivoire.news\/","post_id":"52993"};
</script>




<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","ajaxSecurity":"d223f93ac9","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>


<!--noptimize--><script>window.advads_has_ads = [["52338","ad",null],["52140","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>


		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	<script>var advads_tracking_ads = {"1":[52338,52140]};var advads_tracking_urls = {"1":"https:\/\/www.cotedivoire.news\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.cotedivoire.news\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

<script src="https://www.cotedivoire.news/wp-content/cache/min/1/03631fb3bf1cab1efa423a5a9e099e35.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624520704 -->