<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" />
	<link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" />
	<link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19" />
<meta property="og:description" content="Perspectives de l’économie ivoirienne – Ce n’est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l’économie mondiale. A l’instar des grandes puissances économiques, les pays à faible économie ont été" />
<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg" />
<meta property="og:url" content="https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html" />
<meta property="og:site_name" content="Cotedivoire.News" />
<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
<meta property="article:published_time" content="2020-10-14T18:46:00+02:00" />
<meta property="article:modified_time" content="2020-10-14T18:46:03+02:00" />
<meta property="og:updated_time" content="2020-10-14T18:46:03+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19">
<meta name="twitter:description" content="Perspectives de l’économie ivoirienne – Ce n’est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l’économie mondiale. A l’instar des grandes puissances économiques, les pays à faible économie ont été">
<meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg">
<meta name="twitter:site" content="@CI_POINT_NEWS">
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19 | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/0655568b1493cf1fc6bd4c3f7cdf4afc.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Perspectives de l’économie ivoirienne – Ce n’est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l’économie mondiale. A l’instar des" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19 | Cotedivoire.News" />
	<meta property="og:description" content="Perspectives de l’économie ivoirienne – Ce n’est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l’économie mondiale. A l’instar des" />
	<meta property="og:url" content="https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html" />
	<meta property="og:site_name" content="Cotedivoire.News" />
	<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
	<meta property="article:published_time" content="2020-10-14T16:46:00+00:00" />
	<meta property="article:modified_time" content="2020-10-14T16:46:03+00:00" />
	<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CI_POINT_NEWS" />
	<meta name="twitter:site" content="@CI_POINT_NEWS" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#primaryimage","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#webpage","url":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html","name":"Economie : la C\u00f4te d\u2019Ivoire s\u2019en sort bien malgr\u00e9 la Covid-19 | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"primaryImageOfPage":{"@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#primaryimage"},"datePublished":"2020-10-14T16:46:00+00:00","dateModified":"2020-10-14T16:46:03+00:00","description":"Perspectives de l\u2019\u00e9conomie ivoirienne \u2013 Ce n\u2019est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l\u2019\u00e9conomie mondiale. A l\u2019instar des","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Economie : la C\u00f4te d\u2019Ivoire s\u2019en sort bien malgr\u00e9 la Covid-19","datePublished":"2020-10-14T16:46:00+00:00","dateModified":"2020-10-14T16:46:03+00:00","mainEntityOfPage":{"@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"image":{"@id":"https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html#primaryimage"},"articleSection":"\u00c9CONOMIE","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" />
<!-- cotedivoire.news is managing ads with Advanced Ads 1.20.2 --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>


<link rel='preload'   href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>






<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.cotedivoire.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>



<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"b2ea1a43ea","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/economie\/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html","title":"Economie+%3A+la+C%C3%B4te+d%E2%80%99Ivoire+s%E2%80%99en+sort+bien+malgr%C3%A9+la+Covid-19","image":"https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/10\/economie-ivoirienne-covid-19.jpg","desc":"Perspectives de l\u2019\u00e9conomie ivoirienne \u2013 Ce n\u2019est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l\u2019\u00e9conomie mondiale. A l\u2019instar des grandes puissances \u00e9conomiques, les pays \u00e0 faible \u00e9conomie ont \u00e9t\u00e9 \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"505ca41ab7","postid":"51890","servertime":"1602693968","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.cotedivoire.news\/votre-panier","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>










<link rel="https://api.w.org/" href="https://www.cotedivoire.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cotedivoire.news/wp-json/wp/v2/posts/51890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://www.cotedivoire.news/?p=51890' />
<link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Feconomie%2F51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Feconomie%2F51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<style type="text/css" id="coted-layer-custom-css"></style>
		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/economie",
                "name": "\u00c9CONOMIE"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/economie\/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html",
                "name": "Economie : la C\u00f4te d\u2019Ivoire s\u2019en sort bien malgr\u00e9 la Covid-19"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Economie : la C\u00f4te d\u2019Ivoire s\u2019en sort bien malgr\u00e9 la Covid-19",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/10\/economie-ivoirienne-covid-19.jpg",
    "datePublished": "2020-10-14",
    "datemodified": "2020-10-14",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/economie\/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<!-- Global site tag (gtag.js) - Google Analytics --><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-a6377f6f852cd1d8c544c96da9a24a76.js"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" />
	
</head>
	

<body class="post-template-default single single-post postid-51890 single-format-standard theme-soledad cookies-not-set woocommerce-no-js wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
	
<a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
																									</div>		</div>
	
	<ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li id="menu-item-50973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-5">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar no-social topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Articles</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347">
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html">Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51887-cei-pourquoi-affi-fait-volte-face-a-quelques-semaines-du-scrutin.html">CEI : pourquoi Affi fait volte-face à quelques semaines du scrutin?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/51882-presidentielle-2020-ce-que-lon-sait-du-projet-de-ouattara-alassane.html">Présidentielle 2020 : ce que l’on sait du projet de Ouattara Alassane</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/51878-desobeissance-civile-doumbia-major-appelle-bedie-a-abandonner-ses-rentes-viageres.html">Désobéissance civile : Doumbia Major appelle Bédié à abandonner ses rentes viagères</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51875-transition-politique-affi-nguessan-sexplique.html">Transition politique : Affi N’Guessan s’explique</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/faits-divers/51872-affaire-maelys-lelandais-place-sous-le-statut-de-temoin-assiste.html">Affaire Maelys : Lelandais placé sous le statut de témoin assisté</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/51868-meeting-au-stade-lopposition-ivoirienne-denonce-des-tentatives-dintimidation.html">Meeting au stade : l’opposition ivoirienne dénonce des tentatives d’intimidation</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51865-le-president-du-cpr-predit-la-chute-dhenri-konan-bedie.html">Le président du CPR prédit la chute d’Henri Konan Bédié</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/51861-france-portugal-la-grosse-deception-de-didier-deschamps.html">France – Portugal : la grosse déception de Didier Deschamps</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/people/51858-concert-de-la-paix-un-pro-soro-attaque-asalfo.html">Concert de la Paix : un pro-Soro attaque Asalfo</a>
							</div>
											</div>
									</div>
	</div>
</div>		
	
	<header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container">

				<div id="logo">
					<a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a>
									</div>

				
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div>
															<ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					
					

																
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/">
    <div>
		<input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
															
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
		        <div class="breadcrumb-container theme5">
                    <ul>
                    <li ><a title="Accueil" href="https://www.cotedivoire.news"><span>Accueil</span></a><span class="separator">»</span></li>
                <li ><a title="ÉCONOMIE" href="https://www.cotedivoire.news/economie"><span>ÉCONOMIE</span></a><span class="separator">»</span></li>
                <li ><a title="Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19" href="https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"><span>Economie : la ..</span></a><span class="separator">»</span></li>
                </ul>
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news",
                                "name": "Accueil"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/economie",
                                "name": "ÉCONOMIE"
                            }
                        }                                    ]
        }
    </script>
        <style type="text/css">
        .breadcrumb-container {
            font-size: 13px;
        }
        .breadcrumb-container ul {
            margin: 0;
            padding: 0;
        }
        .breadcrumb-container li {
            box-sizing: unset;
            display: inline-block;
            margin: 0;
            padding: 0;
        }
        .breadcrumb-container li a {
            box-sizing: unset;
            padding: 0 10px;
        }
        .breadcrumb-container {
            font-size:   !important;
            padding: 5;
            margin: 3px;
        }
        .breadcrumb-container li a{
            color:  #ffffff  !important;
            font-size:    !important;
            line-height:    !important;
        }
        .breadcrumb-container li .separator {
            color:   !important;
            font-size:    !important;
        }
                    .breadcrumb-container li:last-child .separator {
                display: none;
            }
                </style>
        <style type="text/css">
        .breadcrumb-container.theme5 li {
            display: inline-block;
            margin: 0 14px;
            padding: 0;
        }

        .breadcrumb-container.theme5 a {
            background: #fd8b12;
            color: rgb(102, 102, 102);
            display: inline-block;
            font-size: 14px;
            height: 16px;
            margin: 0;
            padding: 5px 10px;
            text-decoration: none;
            position:relative;
        }

        .breadcrumb-container.theme5 a::before {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            border-color: #fd8b12 #fd8b12 #fd8b12 rgba(0, 0, 0, 0);
            border-image: none;
            border-style: solid;
            border-width: 13px;
            content: " ";
            display: block;
            height: 0;
            left: -18px;
            position: absolute;
            top: 0;
            width: 0;
        }
        .breadcrumb-container.theme5 a::after {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            border-color: rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) #fd8b12;
            border-image: none;
            border-style: solid;
            border-width: 13px;
            content: " ";
            display: inline-block;
            height: 0;
            line-height: 0;
            position: absolute;
            right: -26px;
            top: 0;
            width: 0;
        }

        .breadcrumb-container.theme5 .separator {
            display: none;
        }

    </style>
        <style type="text/css">
        .breadcrumb-container{}
.breadcrumb-container ul{}
.breadcrumb-container li{}
.breadcrumb-container a{}
.breadcrumb-container .separator{}
    </style>
    
            </div>
        		

	<div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Economie : la Côte d’Ivoire s’en sort bien malgré la Covid-19</h1>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span>
													<span><time class="entry-date updated" datetime="2020-10-14T18:46:03+02:00">14/10/2020</time></span>
															</div>
			</div>



						<div class="post-image">
															<img width="1170" height="780" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1170x780.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-300x200.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1024x682.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-768x512.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-585x390.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-263x175.jpg 263w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-600x400.jpg 600w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg 1280w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1170x780.jpg" /><noscript><img width="1170" height="780" src="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1170x780.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1170x780.jpg 1170w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-300x200.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-1024x682.jpg 1024w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-768x512.jpg 768w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-585x390.jpg 585w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-263x175.jpg 263w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19-600x400.jpg 600w, https://www.cotedivoire.news/wp-content/uploads/2020/10/economie-ivoirienne-covid-19.jpg 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript>													</div>
			

		</div>

<div class="container container-single container-single-magazine penci_is_nosidebar">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-51890" class="post type-post status-publish">

	
				
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Feconomie%2F51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Economie%20%3A%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20s%E2%80%99en%20sort%20bien%20malgr%C3%A9%20la%20Covid-19&url=https://www.cotedivoire.news/?p=51890&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.7-->
<h2 id="h-perspectives-de-l-conomie-ivoirienne-ce-n-est-pas-un-secret-de-polichinelle-la-covid-19-a-eu-de-gros-impacts-sur-l-conomie-mondiale-a-l-instar-des-grandes-puissances-conomiques-les-pays-faible-conomie-ont-t-galement-largement-impact-s-par-la-pand-mie-du-nouveau-coronavirus-en-c-te-d-ivoire-l-etat-a-d-caiss-pr-s-d-une-centaine-de-milliards-dans-le-cadre-de-la-mise-en-uvre-du-plan-de-riposte-sanitaire-un-vaste-plan-d-environ-1700-milliards-a-t-galement-mis-en-place-pour-aider-la-relance-conomique-des-efforts-qui-pr-sagent-des-lendemains-meilleurs-pour-la-c-te-d-ivoire-selon-un-c-l-bre-journaliste">Perspectives de l’économie ivoirienne – Ce n’est pas un secret de polichinelle, la Covid-19 a eu de gros impacts sur l’économie mondiale. A l’instar des grandes puissances économiques, les pays à faible économie ont été également largement impactés par la pandémie du nouveau coronavirus. En Côte d’Ivoire, l’Etat a décaissé près d’une centaine de milliards dans le cadre de la mise en œuvre du plan de riposte sanitaire. Un vaste plan d’environ 1700 milliards a été également mis en place pour aider à la relance économique, des efforts qui présagent des lendemains meilleurs pour la Côte d’Ivoire selon un célèbre journaliste.</h2>



<p>L’économie ivoirienne n’a pas été épargnée par la crise de la Covid-19. Dans le cadre de la mise en œuvre du plan de lutte contre cette pandémie, le gouvernement ivoirien avait annoncé l’instauration d’un couvre-feu qui aura duré plus d’un mois. Durant cette période, les restaurants, maquis et boites de nuit sont restées fermées, une situation qui a considérablement pesé sur le chiffre d’affaires des acteurs de ce secteur économique. Le secteur du transport a lourdement été impacté par la crise de la covid-19, en raison de la fermeture des frontières et de la mesure d’isolement du Grand Abidjan. Mais le gouvernement n’est pas resté insensible à la souffrance des entreprises en Côte d’Ivoire. Après un plan de riposte sanitaire de plus de 95 milliards, le gouvernement ivoirien a décaissé environ 1700 milliards de francs Cfa pour aider les entreprises à se relancer. Le plan ambitieux de relance économique du président ivoirien a visiblement porté ses fruits, puisque les indicateurs du pays semblent passer au vert pour cette année, selon une information transmise par les institutions monétaires internationales.</p>



<p><em>«La présence à la tête de l’État d’un expert des questions économiques et de développement a préservé la Côte d’Ivoire des effets désastreux de COVID-19. Selon des prévisions du FMI et de la Banque Mondiale, le pays sera en 2020 une des rares nations d’Afrique à afficher une croissance positive. Celle-ci se situera en fin d’année à 1,8%. La Côte d’Ivoire s’en sort plutôt bien si on compare ce chiffre à ceux de pays africains de même niveau économique : Cameroun (-3,55%), RDC (-2,24%), Congo Brazza (-8,62%), Kenya (-0,27%). Le Ghana (1,49%), le Sénégal (1,32) et l’Éthiopie (1,95%) sont les seuls autres pays du continent de niveau comparable à enregistrer une croissance positive. Il faut dire que l&rsquo;ancien directeur général adjoint du FMI a fait face à la pandémie avec le plus ambition plan de réaction d’Afrique subsaharienne. Outre un programme de riposte sanitaire de 95,880 milliards FCFA, le gouvernement Ouattara a adopté un plan de soutien économique, social et humanitaire de 1700 milliards FCFA. Nonobstant une situation économique erratique avec la résurgence de la pandémie dans de nombreux pays, les prévisions sur l’avenir économique de la Côte d’Ivoire sont très optimistes.»</em>, a déclaré le journaliste <a href="https://www.cotedivoire.news/politique/51515-candidature-de-gbagbo-said-penda-recadre-les-partisans-de-l-ex-dirigeant.html">Said Penda</a> dans une analyse consacrée à la<a href="https://www.cotedivoire.news/afrique/6644-sommet-oif-une-opportunite-pour-madagascar-de-faire-connaitre-ses-points-forts-operateur-economique.html"> situation économique</a> en Côte d’Ivoire. A en croire le journaliste africain, la Côte d’Ivoire fait partie des meilleurs élèves du continent en termes de perspectives économiques, malgré une croissance fortement ralentie par la crise de la Covid-19.</p>



<h3 id="h-un-plan-de-riposte-saluer">Un plan de riposte à saluer</h3>



<p><em>«Outre un programme de riposte sanitaire de 95,880 milliards FCFA, le gouvernement Ouattara a adopté un plan de soutien économique, social et humanitaire de 1700 milliards FCFA. Nonobstant une situation économique erratique avec la résurgence de la pandémie dans de nombreux pays, les prévisions sur l’avenir économique de la Côte d’Ivoire sont très optimistes. L’embellie sera de retour au pays d’Alassane Ouattara dès l’année prochaine et Abidjan va coiffer sur le poteau toutes les économies de même taille. Les institutions de Bretton Woods prédisent ainsi une croissance économique de 6,2% en 2021 au pays d’Alassane Ouattara, surnommé par certains experts du continent « le superman économique d’Afrique ».»</em>, a poursuivi le journaliste dans ses analyses. Le Cacao constitue environ un tier du Pib ivoirien.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/45233-monnaie-unique-cedeao-eco-cest-de-la-plaisanterie-mamadou-koulibaly.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Monnaie unique CEDEAO «Eco» : C’est de la plaisanterie (Mamadou Koulibaly)"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/07/eco_mamadou_koulibaly-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Monnaie unique CEDEAO «Eco» : C’est de la plaisanterie (Mamadou Koulibaly)</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/48294-said-penda-reagit-au-bilan-de-ouattara-alassane-en-cote-divoire.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Saïd Penda réagit au bilan de Ouattara Alassane en Côte d’Ivoire"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Saïd Penda réagit au bilan de Ouattara Alassane en Côte d’Ivoire</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/8293-entree-vigueur-textes-nouveau-code-minier-burkina.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Entrée en vigueur des textes du nouveau Code minier du Burkina"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Entrée en vigueur des textes du nouveau Code minier du Burkina</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/50842-covid-19-said-penda-detaille-les-mesures-economiques-de-ouattara-alassane.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Covid-19 : Said Penda détaille les mesures économiques de Ouattara Alassane"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2020/05/mesures-economiques-ouattara-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Covid-19 : Said Penda détaille les mesures économiques de Ouattara Alassane</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/36300-la-cote-divoire-numero-dans-la-noix-de-cajou.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="La Côte d'Ivoire numéro dans la noix de cajou ?"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">La Côte d'Ivoire numéro dans la noix de cajou ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/40122-dernier-classement-pib-2017-par-pays.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Classement Pib pays 2017"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2018/11/pib-pays-2017-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Dernier Classement Pib 2017 par pays</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/8286-pm-ethiopien-inaugure-plus-grand-barrage-hydroelectrique-pays.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Le PM éthiopien inaugure le plus grand barrage hydroélectrique du pays"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Le PM éthiopien inaugure le plus grand barrage hydroélectrique du pays</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/economie/8394-tchad-mise-pied-dune-federation-nationale-producteurs-semenciers.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Tchad : mise sur pied d’une fédération nationale des producteurs semenciers"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Tchad : mise sur pied d’une fédération nationale des producteurs semenciers</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="51890" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Economie%20%3A%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20s%E2%80%99en%20sort%20bien%20malgr%C3%A9%20la%20Covid-19%20-%20https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Economie%20%3A%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20s%E2%80%99en%20sort%20bien%20malgr%C3%A9%20la%20Covid-19 %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Feconomie%2F51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Economie%20:%20la%20Côte%20d’Ivoire%20s’en%20sort%20bien%20malgré%20la%20Covid-19&#038;BODY=https://www.cotedivoire.news/economie/51890-economie-la-cote-divoire-sen-sort-bien-malgre-la-covid-19.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
					</div>
	
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>post précédent</span>
				</div>
				<a href="https://www.cotedivoire.news/politique/51887-cei-pourquoi-affi-fait-volte-face-a-quelques-semaines-du-scrutin.html">
					<div class="pagi-text">
						<h5 class="prev-title">CEI : pourquoi Affi fait volte-face à quelques semaines du scrutin?</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/06/bad-nigeria-adesina-585x390.png" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/51091-bad-le-nigeria-a-la-rescousse-d-akinwumi-adesina.html" title="BAD : Le Nigéria à la rescousse d’Akinwumi Adesina">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/51091-bad-le-nigeria-a-la-rescousse-d-akinwumi-adesina.html">BAD : Le Nigéria à la rescousse d’Akinwumi...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-06-03T16:23:43+02:00">03/06/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/05/scandale-bad-adesina-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/51009-scandale-a-la-bad-les-etats-unis-exigent-une-enquete-independante.html" title="Scandale à la BAD : les Etats-Unis exigent une enquête indépendante">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/51009-scandale-a-la-bad-les-etats-unis-exigent-une-enquete-independante.html">Scandale à la BAD : les Etats-Unis exigent...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-05-28T01:52:32+02:00">28/05/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/05/fin-franc-cfa-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/50943-fin-du-franc-cfa-un-journaliste-attribue-le-merite-a-ouattara.html" title="Fin du franc Cfa : un journaliste attribue le mérite à Ouattara">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/50943-fin-du-franc-cfa-un-journaliste-attribue-le-merite-a-ouattara.html">Fin du franc Cfa : un journaliste attribue...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-05-22T16:41:16+02:00">22/05/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/05/france-fin-cfa-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/50927-la-france-officialise-la-fin-du-franc-cfa.html" title="La France officialise la fin du Franc Cfa">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/50927-la-france-officialise-la-fin-du-franc-cfa.html">La France officialise la fin du Franc Cfa</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-05-21T14:57:20+02:00">21/05/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/05/mesures-economiques-ouattara-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/50842-covid-19-said-penda-detaille-les-mesures-economiques-de-ouattara-alassane.html" title="Covid-19 : Said Penda détaille les mesures économiques de Ouattara Alassane">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/50842-covid-19-said-penda-detaille-les-mesures-economiques-de-ouattara-alassane.html">Covid-19 : Said Penda détaille les mesures économiques...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-05-15T12:13:04+02:00">15/05/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/04/allegement-dette-africaine-585x390.png" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/50361-annulation-dette-africaine-macron-et-tidjane-thiam-dans-la-meme-direction.html" title="Annulation dette africaine : Macron et Tidjane Thiam dans la même direction">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/50361-annulation-dette-africaine-macron-et-tidjane-thiam-dans-la-meme-direction.html">Annulation dette africaine : Macron et Tidjane Thiam...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-04-16T18:15:35+02:00">16/04/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/12/reforme-cfa-don-mello-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/48407-reforme-du-franc-cfa-ahoua-don-mello-felicite-macron.html" title="Réforme du Franc Cfa : Ahoua Don Mello félicite Macron">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/48407-reforme-du-franc-cfa-ahoua-don-mello-felicite-macron.html">Réforme du Franc Cfa : Ahoua Don Mello...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-12-26T00:30:13+01:00">26/12/2019</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://www.cotedivoire.news/economie/48294-said-penda-reagit-au-bilan-de-ouattara-alassane-en-cote-divoire.html">Saïd Penda réagit au bilan de Ouattara Alassane...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-12-18T23:24:51+01:00">18/12/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/bilan-ouattara-alassane-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/45717-mamadou-koulibaly-attaque-le-bilan-de-ouattara.html" title="Mamadou Koulibaly attaque le bilan de Ouattara">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/45717-mamadou-koulibaly-attaque-le-bilan-de-ouattara.html">Mamadou Koulibaly attaque le bilan de Ouattara</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-07T21:28:04+02:00">07/08/2019</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/08/dette_ivoirienne_mamadou_koulibaly-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/economie/45671-mamadou-koulilaby-denonce-la-flambee-de-la-dette-ivoirienne.html" title="Mamadou Koulilaby dénonce la flambée de la dette ivoirienne">
																			</a>
										<h3><a href="https://www.cotedivoire.news/economie/45671-mamadou-koulilaby-denonce-la-flambee-de-la-dette-ivoirienne.html">Mamadou Koulilaby dénonce la flambée de la dette...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2019-08-05T19:34:34+02:00">05/08/2019</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div>
		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li>
<li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li>
<li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li>
<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS  ?</a></li>
<li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4 last">
						<aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li>
<li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li>
</ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti  politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a> </p></div></aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																					<li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																									<li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																																																																																																																																	</ul>
			</div>
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.cotedivoire.news/">
							<img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>2020 © COTEDIVOIRE.NEWS</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
		var advanced_ads_ga_UID = 'ci-news@cinews';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.cotedivoire.news/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	
	






<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_763c7202d893ff6233a4e221996e407b","fragment_name":"wc_fragments_763c7202d893ff6233a4e221996e407b","request_timeout":"5000"};
/* ]]> */
</script>








<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"0679313fe8"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"0679313fe8"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"0679313fe8"};
/* ]]> */
</script>





		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.cotedivoire.news/wp-content/cache/min/1/876df39d1bd4069228852f67614fe0b3.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/0655568b1493cf1fc6bd4c3f7cdf4afc.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602693968 -->