<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://mle8itoidtal.i.optimole.com/6p3x-g-6LAu33uz/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://mle8itoidtal.i.optimole.com/6p3x-g-6LAu33uz/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Assassinat d’Habib Dodo : les coupables bientôt épinglés ? | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/3632d13a58b097bf847792b800bd2cab.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Affaire Habib Dodo – ancien secrétaire général de la jeunesse du PCRI, l’étudiant ivoirien a été lâchement assassiné il y’a plus d’une quinzaine d’années,"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Affaire Habib Dodo – ancien secrétaire général de la jeunesse du PCRI, l’étudiant ivoirien a été lâchement assassiné il y’a plus d’une quinzaine d’années," /><meta name="twitter:title" content="Assassinat d’Habib Dodo : les coupables bientôt épinglés ? | Cotedivoire.News" /><meta name="twitter:site" content="@CI_POINT_NEWS" /><meta name="twitter:image" content="https://mle8itoidtal.i.optimole.com/6p3x-g-8ugCGlWz/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg" /><meta name="twitter:creator" content="@CI_POINT_NEWS" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","url":"https://mle8itoidtal.i.optimole.com/6p3x-g-8ugCGlWz/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html#webpage","url":"https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html","inLanguage":"fr-FR","name":"Assassinat d\u2019Habib Dodo : les coupables bient\u00f4t \u00e9pingl\u00e9s ? | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"datePublished":"2020-02-20T13:13:01+00:00","dateModified":"2020-02-20T13:14:13+00:00","description":"Affaire Habib Dodo \u2013 ancien secr\u00e9taire g\u00e9n\u00e9ral de la jeunesse du PCRI, l\u2019\u00e9tudiant ivoirien a \u00e9t\u00e9 l\u00e2chement assassin\u00e9 il y\u2019a plus d\u2019une quinzaine d\u2019ann\u00e9es,"},{"@type":"Article","@id":"https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Assassinat d\u2019Habib Dodo : les coupables bient\u00f4t \u00e9pingl\u00e9s ?","datePublished":"2020-02-20T13:13:01+00:00","dateModified":"2020-02-20T13:14:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"articleSection":"Faits Divers"},{"@type":["Person"],"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#authorlogo","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html/?amp" /><meta name="generator" content="AMP for WP 1.0.28"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//mle8itoidtal.i.optimole.com' /><link rel='preconnect' href='https://mle8itoidtal.i.optimole.com' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src]{display:none!important}html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html.optimole_has_js .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mle8itoidtal.i.optimole.com/6p3x-g-RuqCOYNO/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=49288' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Ffaits-divers%2F49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Ffaits-divers%2F49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5351570745596946" data-ad-slot="5179782219"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/mle8itoidtal.i.optimole.com\/6p3x-g-Ce4uw3Dx\/w:auto\/h:auto\/q:93\/https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/04\/cotedivoire-news-f-2.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/faits-divers",
                "name": "Faits Divers"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/faits-divers\/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html",
                "name": "Assassinat d\u2019Habib Dodo : les coupables bient\u00f4t \u00e9pingl\u00e9s ?"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Assassinat d\u2019Habib Dodo : les coupables bient\u00f4t \u00e9pingl\u00e9s ?",
    "image": "https:\/\/mle8itoidtal.i.optimole.com\/6p3x-g-YffgZPMW\/w:auto\/h:auto\/q:93\/https:\/\/www.cotedivoire.news\/wp-content\/themes\/soledad\/images\/no-image.jpg",
    "datePublished": "2020-02-20",
    "datemodified": "2020-02-20",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/faits-divers\/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/mle8itoidtal.i.optimole.com\/6p3x-g-Ce4uw3Dx\/w:auto\/h:auto\/q:93\/https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/04\/cotedivoire-news-f-2.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script><meta name="generator" content="Optimole 2.2.8"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>  <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-c9c17537587acc4c8d252a85eea6b21b.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-49288 single-format-standard cookies-not-set optimole-no-script wpb-js-composer js-comp-ver-6.1 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://mle8itoidtal.i.optimole.com/6p3x-g-ElH9nzVk/w:auto/h:auto/q:93/https://www.cotedivoire.news/cotedivoire-news-m3.png"><img data-opt-src="https://mle8itoidtal.i.optimole.com/6p3x-g-GpsebXgP/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png"  class="penci-lazy" src="https://mle8itoidtal.i.optimole.com/6p3x-g-GpsebXgP/w:auto/h:auto/q:eco/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://mle8itoidtal.i.optimole.com/6p3x-g-Ce4uw3Dx/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /><noscript><img class="penci-lazy" src="https://mle8itoidtal.i.optimole.com/6p3x-g-GpsebXgP/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://mle8itoidtal.i.optimole.com/6p3x-g-Ce4uw3Dx/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="https://mle8itoidtal.i.optimole.com/6p3x-g-Ce4uw3Dx/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.cotedivoire.news/">Accueil</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></span><i class="fa fa-angle-right"></i> <span>Assassinat d’Habib Dodo : les coupables bientôt épinglés ?</span></div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://www.cotedivoire.news/faits-divers" rel="category tag">Faits Divers</a></span></div><h1 class="post-title single-post-title entry-title">Assassinat d’Habib Dodo : les coupables bientôt épinglés ?</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2020-02-20T14:14:13+01:00">20/02/2020</time></span></div></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-49288" class="post type-post status-publish"><div class="penci-google-adsense-1"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5351570745596946" data-ad-slot="3746948753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><h2>Affaire Habib Dodo – ancien secrétaire général de la jeunesse du PCRI, l’étudiant ivoirien a été lâchement assassiné il y’a plus d’une quinzaine d’années, dans des circonstances encore confuses. Pour le parti communiste révolutionnaire de Côte d’Ivoire, les assassins de l’ex-secrétaire général, courent toujours dans la nature. Si l’enquête ouverte à l’époque n’a malheureusement pas porté ses fruits, plusieurs membres de la Fesci sont cités dans cette affaire de meurtre. Le responsable de la coordination à la Fesci, Semi Bi Guillaume, a révélé des informations capitales sur la triste journée durant laquelle Habib Dodo a été assassiné. Pour son parti, les aveux du coordonnateur du Cojep aux Etats-Unis devraient aider à avancer classée aux archives depuis des années.</h2><p><strong>L’enquête sur l’assassinat d’Habib Dodo</strong> sera-t-elle rouverte 16 ans après un meurtre qui a suscité l’émoi de certains étudiants ? Seule certitude, de nouveaux aveux sur cette affaire qui remonte à<strong> juin 2004</strong> circulent depuis quelques jours sur les réseaux sociaux. A l’origine de ces révélations chocs, <strong>Semi Bi Guillaume, actuel coordinateur du parti de Charles Blé Goudé aux Etats-Unis. </strong>Dans une publication sur les réseaux sociaux, le proche de Blé Goudé est revenu sur les relations cordiales et fraternelles qui le liaient au défunt Abib Dodo, ancien secrétaire de la jeunesse du PCRI. Dans ses confidences, Semi Guillaume est aussi revenu sur la terrible journée 23 juin 2004 durant laquelle l’ex-secrétaire des jeunes du Pcri. Sans pour autant désigner des coupables, le coordinateur du Cojep aux USA révèle avoir pris des coups pour Abib, de la part de ses plus proches amis de Bouaké, des aveux auxquels le parti communiste révolutionnaire attache une grande importance. La formation politique ivoirienne entend saisir les instances juridiques pour faire avancer l’enquête sur<strong> l’assassinat d’Abib</strong>, une enquête laissée au point depuis des années.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.cotedivoire.news/faits-divers/47534-affaire-lelandais-le-temoignage-cle-dune-experte-psychiatrique.html" target="_blank" class="u380332c170a4be1a0ff743cb391027a1"><style>.u380332c170a4be1a0ff743cb391027a1{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#ECF0F1;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u380332c170a4be1a0ff743cb391027a1:active,.u380332c170a4be1a0ff743cb391027a1:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u380332c170a4be1a0ff743cb391027a1{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u380332c170a4be1a0ff743cb391027a1 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u380332c170a4be1a0ff743cb391027a1 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u380332c170a4be1a0ff743cb391027a1:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi</span>&nbsp; <span class="postTitle">Affaire Lelandais : le témoignage clé d’une experte psychiatrique</span></div></a></div><p>Tout est parti de certaines révélations faites par <a href="https://www.cotedivoire.news/actualite/49199-doumbia-major-invite-charles-ble-goude-a-se-confesser.html">Doumbia Major</a> il y’a quelques jours l’assassinat d’Abib Dodo en juin 2004 : <em>«Dans un article paru le samedi 15 février 2020 dans Afriksoir.net, un site d’informations en ligne, Monsieur Doumbia Major, président du Congrès Panafricain pour le Renouveau, indexe Monsieur Semi Bi Guillaune secrétaire à l’organisation de la FESCI en 2004, nouveau coordonnateur du Cojep aux Etats-Unis d’Amérique, comme un des assassins, un des acteurs de l’assassinat le 23 juin 2004 d’abib Dodo, Ex secrétaire général de la jeunesse du Parti Communiste Révolutionnaire de Côte d’Ivoire PCRCI. Cette information a suscité beaucoup de réactions des internautes et particulièrement du mis en cause. Le PCRCI porte à la connaissance du peuple de Côte d’Ivoire, des démocrates, des révolutionnaires, que l’un de ses axes de combats politiques depuis sa création, est la dénonciation des assassinats politiques et la lutte contre l’impunité des crimes politiques.»</em>, révèle le parti communiste dans un communiqué. Si l’enquête était restée au point mort durant de nombreuses années, elle devrait désormais avancer, surtout après les aveux faits par Semi Bi Guillaume, cité par Doumbia Major dans l’assassinat d’Habib Dodo. Selon le Pcri, le <a href="https://www.cotedivoire.news/actualite/48250-une-pro-gbagbo-attaque-le-cojep-de-ble-goude.html">coordinateur du Cojep</a> aux USA aurait confirmé sa présence sur le campus le 23 juin 2004, journée d’assassinat de l’ex-secrétaire général de la jeunesse du Prci : «<em>Heureusement ou malheureusement cela dépend de là où on se place, la rébellion est intervenue le 19 et j&rsquo;ai fini par composer a Abidjan pour la maitrise car l&rsquo;université de Bouaké a été délocalisée a Abidjan. C&rsquo;est toujours dans cette même veine que j&rsquo;ai pas hésité à prendre des coups pour lui le jour de sa mort de la part de ses plus proches amis de Bouaké, en tentant de le protéger de leur colère».</em></p><h3>De nouvelles actions en justice</h3><p><em>«En tout état de cause, le PCRCI poursuivra ses actions en faveur de justice pour ABIB jusqu’à ce que ses assassins croupissent en prison. A cet effet, il rendra publique très prochainement son agenda de lutte sur l’affaire Abib DODO pour l’année 2020.»,</em> révèle le PCRI dans son communiqué relatif aux récentes révélations dans cette affaire de meurtre.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.cotedivoire.news/faits-divers/49117-nordahl-lelandais-cite-dans-une-troisieme-affaire-d-agression-sexuelle.html" target="_blank" class="u5acdae9a7804a07f12a9ddffa8c2a960"><style>.u5acdae9a7804a07f12a9ddffa8c2a960{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#ECF0F1;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u5acdae9a7804a07f12a9ddffa8c2a960:active,.u5acdae9a7804a07f12a9ddffa8c2a960:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u5acdae9a7804a07f12a9ddffa8c2a960{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u5acdae9a7804a07f12a9ddffa8c2a960 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u5acdae9a7804a07f12a9ddffa8c2a960 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u5acdae9a7804a07f12a9ddffa8c2a960:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi</span>&nbsp; <span class="postTitle">Nordahl Lelandais cité dans une troisième affaire d’agression sexuelle</span></div></a></div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/49104-cybercriminalite-demantelement-d-un-reseau-frauduleux-de-retrait-d-argent.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Cybercriminalité : démantèlement d’un réseau frauduleux de retrait d’argent" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-7wfqDgH6/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2020/02/cybercriminalite-reseau-demantelement.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Cybercriminalité : démantèlement d’un réseau frauduleux de retrait d’argent</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/24829-cote-divoire-une-femme-egorge-ses-trois-enfants-a-ouangolo.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Côte d’Ivoire : une femme égorge ses trois enfants à Ouangolo" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-F4bCkpAr/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Côte d’Ivoire : une femme égorge ses trois enfants à Ouangolo</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/36873-affaire-lelandais-encore-combien-homicides-sur-toute-la-france.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Homicides Affaire Lelandais" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-DUE8FJPu/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2018/06/homicides-lelandais.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Affaire Lelandais : encore combien d'homicides sur toute la France ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/23391-cote-divoire-noah-lunsi-se-repentit-apres-tabasse-observateur-ebene.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Côte d’Ivoire : Noah Lunsi se repentit après avoir tabassé Observateur Ebène" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-F4bCkpAr/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Côte d’Ivoire : Noah Lunsi se repentit après avoir tabassé Observateur Ebène</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/37518-affaire-alexia-daval-chronologie-dans-petit-meurtre-en-famille.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Chrono Affaire Alexia Daval" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-Ws7A6fHm/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2018/07/chrono-affaire-daval-1.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Affaire Alexia Daval: Chronologie d'un petit meurtre en famille ?</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/23832-senegal-double-meurtre-a-kounoune-un-individu-abat-son-ami-puis-se-donne-la-mort.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Sénégal : double meurtre à Kounoune, un individu abat son ami puis se donne la mort" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-F4bCkpAr/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Sénégal : double meurtre à Kounoune, un individu abat son ami puis se donne la mort</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/47561-affaire-maelys-le-parquet-general-se-pourvoit-en-cassation.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="parquet_cassation_lelandais" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-s5RATo5p/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2019/11/parquet_cassation_lelandais.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Affaire Maëlys : le Parquet général se pourvoit en cassation</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/faits-divers/24390-senegal-drame-a-kaolack-des-jumeaux-incendient-un-immeuble-lun-meurt.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Sénégal : Drame à Kaolack, des jumeaux incendient un immeuble, l’un meurt" style=" background: transparent url(https://mle8itoidtal.i.optimole.com/6p3x-g-F4bCkpAr/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Sénégal : Drame à Kaolack, des jumeaux incendient un immeuble, l’un meurt</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5351570745596946" data-ad-slot="8188168015"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="49288" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Assassinat%20d%E2%80%99Habib%20Dodo%20%3A%20les%20coupables%20bient%C3%B4t%20%C3%A9pingl%C3%A9s%20%3F%20-%20https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Assassinat%20d%E2%80%99Habib%20Dodo%20%3A%20les%20coupables%20bient%C3%B4t%20%C3%A9pingl%C3%A9s%20%3F %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Ffaits-divers%2F49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Assassinat%20d’Habib%20Dodo%20:%20les%20coupables%20bientôt%20épinglés%20?&#038;BODY=https://www.cotedivoire.news/faits-divers/49288-assassinat-d-habib-dodo-les-assassins-bientot-epingles.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb" href="https://www.cotedivoire.news/cote-divoire/49284-gratuite-cni-tiemoko-assale-recadre-l-opposition-ivoirienne.html" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-0lPgOcoz/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2020/02/gratuite-cni-assale.jpg');"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/cote-divoire/49284-gratuite-cni-tiemoko-assale-recadre-l-opposition-ivoirienne.html"><div class="pagi-text"><h5 class="prev-title">Gratuité CNI : Tiémoko Assalé recadre l’opposition ivoirienne</h5></div> </a></div></div><div class="next-post"> <a class="penci-post-nav-thumb nav-thumb-next" href="https://www.cotedivoire.news/cote-divoire/49293-nouveau-code-electoral-doumbia-major-fait-des-precisions.html" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-9_mwsY2r/w:150/h:150/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2020/02/nouveau-code-electoral.png');"> </a><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>prochain post</span></div> <a href="https://www.cotedivoire.news/cote-divoire/49293-nouveau-code-electoral-doumbia-major-fait-des-precisions.html"><div class="pagi-text"><h5 class="next-title">Nouveau code électoral : Doumbia Major fait des précisions</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-EPIpxnlv/w:585/h:390/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2020/02/lelandais-plainte-agression.jpg');" href="https://www.cotedivoire.news/faits-divers/49117-nordahl-lelandais-cite-dans-une-troisieme-affaire-d-agression-sexuelle.html" title="Nordahl Lelandais cité dans une troisième affaire d’agression sexuelle"> </a><h3><a href="https://www.cotedivoire.news/faits-divers/49117-nordahl-lelandais-cite-dans-une-troisieme-affaire-d-agression-sexuelle.html">Nordahl Lelandais cité dans une troisième affaire d’agression...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-02-10T15:02:36+01:00">10/02/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-7wfqDgH6/w:585/h:390/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2020/02/cybercriminalite-reseau-demantelement.jpg');" href="https://www.cotedivoire.news/faits-divers/49104-cybercriminalite-demantelement-d-un-reseau-frauduleux-de-retrait-d-argent.html" title="Cybercriminalité : démantèlement d’un réseau frauduleux de retrait d’argent"> </a><h3><a href="https://www.cotedivoire.news/faits-divers/49104-cybercriminalite-demantelement-d-un-reseau-frauduleux-de-retrait-d-argent.html">Cybercriminalité : démantèlement d’un réseau frauduleux de retrait...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-02-08T04:09:55+01:00">08/02/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48945-recrutement-armee-ivoirienne-un-faux-recruteur-aux-arrets.html">Recrutement armée ivoirienne : un faux recruteur aux...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-01-30T01:53:17+01:00">30/01/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48814-dans-l-affaire-maelys-alain-jakubowicz-nous-apprends-quelques-secrets-sur-lelandais.html">Dans l&rsquo;affaire « Maelys » Alain Jakubowicz nous apprends quelques...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-02-03T14:12:06+01:00">03/02/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48741-cote-divoire-deux-militaires-braquent-un-hotel-dabidjan.html">Côte d’Ivoire : Deux militaires braquent un hôtel...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-01-17T20:34:41+01:00">17/01/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48700-lyceenne-tuee-a-dimbokro-un-commissaire-de-police-suspecte.html">Lycéenne tuée à Dimbokro : un commissaire de...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-01-15T02:22:03+01:00">15/01/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-DdcuViOo/w:585/h:390/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2019/12/meurtre-eleve-policiers.jpg');" href="https://www.cotedivoire.news/faits-divers/48491-eleve-tuee-a-dimbokro-deux-policiers-aux-arrets.html" title="Elève tuée à Dimbokro : deux policiers aux arrêts"> </a><h3><a href="https://www.cotedivoire.news/faits-divers/48491-eleve-tuee-a-dimbokro-deux-policiers-aux-arrets.html">Elève tuée à Dimbokro : deux policiers aux...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-31T23:27:50+01:00">31/12/2019</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://mle8itoidtal.i.optimole.com/6p3x-g-GA3YrkGd/w:585/h:390/q:93/rt:fill/g:ce/https://www.cotedivoire.news/wp-content/uploads/2019/12/plainte-pierre-menes.jpg');" href="https://www.cotedivoire.news/faits-divers/48415-une-plainte-deposee-contre-pierre-menes-pour-harcelement.html" title="Une plainte déposée contre Pierre Ménès pour harcèlement"> </a><h3><a href="https://www.cotedivoire.news/faits-divers/48415-une-plainte-deposee-contre-pierre-menes-pour-harcelement.html">Une plainte déposée contre Pierre Ménès pour harcèlement</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-26T09:59:41+01:00">26/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48314-adjame-les-assassins-de-tambadou-ibrahim-arretes.html">Adjamé : les assassins de Tambadou Ibrahim arrêtés</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-19T23:25:53+01:00">19/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/faits-divers/48053-cote-divoire-un-reseau-de-proxenetisme-demantele-sur-les-reseaux-sociaux.html">Côte d’Ivoire : un réseau de proxénétisme démantelé...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-03T20:51:44+01:00">03/12/2019</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img data-opt-src="https://mle8itoidtal.i.optimole.com/6p3x-g-hvVzCY8D/w:auto/h:auto/q:93/https://www.cotedivoire.news/footer-marque.png"  src="https://mle8itoidtal.i.optimole.com/6p3x-g-hvVzCY8D/w:auto/h:auto/q:eco/https://www.cotedivoire.news/footer-marque.png"</figure><noscript><img src="https://mle8itoidtal.i.optimole.com/6p3x-g-hvVzCY8D/w:auto/h:auto/q:93/https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img data-opt-src="https://mle8itoidtal.i.optimole.com/6p3x-g-r0WXzf13/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png"  class="penci-lazy" src="https://mle8itoidtal.i.optimole.com/6p3x-g-r0WXzf13/w:auto/h:auto/q:eco/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://mle8itoidtal.i.optimole.com/6p3x-g-pg4W6fZ-/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /><noscript><img class="penci-lazy" src="https://mle8itoidtal.i.optimole.com/6p3x-g-r0WXzf13/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://mle8itoidtal.i.optimole.com/6p3x-g-pg4W6fZ-/w:auto/h:auto/q:93/https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /></noscript> </a></div><div id="footer-copyright"><p>2019 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"159c6186d5"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"159c6186d5"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"159c6186d5"}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/414d35a9dca9b210b542638bd8994b26.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/3632d13a58b097bf847792b800bd2cab.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582221577 -->