<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Retour de Guillaume Soro : une audience sollicitée avec Ouattara &bull; Cotedivoire.News</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/4505d468c16ade03bd7d191b19a6b5b9.css" data-minify="1" /><meta name="description" content="Guillaume Soro à Abidjan – Ancien président de l’Assemblée Nationale, aujourd’hui lancé dans la course à la présidentielle de 2020, l’ex-premier ministre"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cotedivoire.news/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Guillaume Soro à Abidjan – Ancien président de l’Assemblée Nationale, aujourd’hui lancé dans la course à la présidentielle de 2020, l’ex-premier ministre" /><meta name="twitter:title" content="Retour de Guillaume Soro : une audience sollicitée avec Ouattara &bull; Cotedivoire.News" /><meta name="twitter:site" content="@CI_POINT_NEWS" /><meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan.jpg" /><meta name="twitter:creator" content="@CI_POINT_NEWS" /><link rel="amphtml" href="https://www.cotedivoire.news/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html/?amp" /><meta name="generator" content="AMP for WP 1.0.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Retour de Guillaume Soro : une audience sollicitée avec Ouattara Flux des commentaires" href="https://www.cotedivoire.news/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=48347' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fpolitique%2F48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fpolitique%2F48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5351570745596946" data-ad-slot="5179782219"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/04\/cotedivoire-news-f-2.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/politique",
                "name": "POLITIQUE"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/politique\/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html",
                "name": "Retour de Guillaume Soro : une audience sollicit\u00e9e avec Ouattara"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Retour de Guillaume Soro : une audience sollicit\u00e9e avec Ouattara",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/12\/retour-soro-abidjan.jpg",
    "datePublished": "2019-12-23",
    "datemodified": "2019-12-23",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/politique\/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/04\/cotedivoire-news-f-2.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-765857cd2d8472e55c08ca17d5307ebf.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-48347 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.cotedivoire.news/">Accueil</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://www.cotedivoire.news/politique">POLITIQUE</a></span><i class="fa fa-angle-right"></i> <span>Retour de Guillaume Soro : une audience sollicitée avec Ouattara</span></div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://www.cotedivoire.news/politique" rel="category tag">POLITIQUE</a></span></div><h1 class="post-title single-post-title entry-title">Retour de Guillaume Soro : une audience sollicitée avec Ouattara</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2019-12-23T12:12:07+01:00">23/12/2019</time></span></div></div><div class="post-image"> <img width="640" height="284" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20284'%3E%3C/svg%3E" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan.jpg 640w, https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan-300x133.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan-585x260.jpg 585w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan.jpg" /><noscript><img width="640" height="284" src="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan.jpg 640w, https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan-300x133.jpg 300w, https://www.cotedivoire.news/wp-content/uploads/2019/12/retour-soro-abidjan-585x260.jpg 585w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-48347" class="post type-post status-publish"><div class="penci-google-adsense-1"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5351570745596946" data-ad-slot="3746948753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><h2>Guillaume Soro à Abidjan – Ancien président de l’Assemblée Nationale, aujourd’hui lancé dans la course à la présidentielle de 2020, l’ex-premier ministre regagnera la capitale économique ivoirienne ce lundi 23 décembre, après plus de quatre mois passés à l’extérieur du pays.</h2><p>Le retour triomphal auquel rêvaient certains sympathisants de Guillaume Soro n’aura visiblement pas lieu. Annoncé à Abidjan pour le dimanche 22 décembre, l’ancien chef du parlement ivoirien foulera finalement le sol ivoirien ce lundi 23 décembre. Les mouvements politiques proches de l’ancien président de l’Assemblée Nationale s’étaient pourtant mobilisés pour réserver un accueil chaleureux à leur leader. Mais cet accueil hors du commun n’est plus à l’ordre du jour ce lundi, si l’on se fie au nouveau communiqué du comité d’organisation chargé de la coordination du retour de l’ex-Pan. Dans son nouveau communiqué, Meïté Sindou annonce tout simplement la venue du président du GPS pour ce 23 décembre, sans appeler ses partisans à se rendre à l’aéroport pour lui réserver un accueil chaleureux. Avant même l’atterrissage de son avion à Abidjan, Guillaume Soro annonce par voie de communiqué qu’il sollicite une audience avec le président de la République Ouattara Alassane. Officiellement, les deux personnalités avaient rompu la collaboration après le refus de l’ancien chef du parlement de rejoindre le parti unifié RHDP.</p><p>Le<strong> retour de Guillaume Soro</strong> <strong>en Côte d’Ivoire</strong> aura lieu finalement ce <strong>lundi 23 décembre</strong>, si l’on s’en tient au dernier communiqué rendu par Meité Sindou, l’un de ses plus<a href="https://www.cotedivoire.news/politique/43790-comite-politique-de-soro-affoussiata-bamba-et-lobognon-mis-a-lecart.html"> proches collaborateurs</a>. Mais ce come-back se fera malheureusement dans une ambiance plutôt morose, car aucun appel n’a été officiellement lancé aux<a href="https://www.cotedivoire.news/politique/48311-le-retour-de-guillaume-soro-en-cote-divoire-reporte.html"> partisans de Soro</a>, les invitant à se rendre à l’aéroport pour lui réserver un accueil chaleureux : <em>«Générations et Peuples Solidaires, Mouvement Citoyen, informe les populations ivoiriennes et les amis de la Côte d&rsquo;Ivoire du retour effectif du Président Guillaume Kigbafori Soro à Abidjan, le Lundi 23 décembre 2019, à 13 heures GMT.  Le Président Guillaume Kigbafori Soro compte, dès son retour, s&rsquo;impliquer fortement dans la consolidation de la réconciliation nationale, de la paix civile et de l&rsquo;union des forces vives de la nation autour de la mère Patrie, et de la réconciliation nationale dans notre pays.  Dans ce cadre, le Président Guillaume Kigbafori Soro, Président de Générations et Peuples Solidaires, entreprendra de solliciter une audience auprès de Son Excellence Monsieur Alassane Ouattara, Président de la République</em>». Comme on pouvait s’y attendre, l’audience sollicitée par Guillaume Soro avec le chef de l’Etat a nourri de nombreuses théories. Pour certains, l’ancien chef du parlement souhaiterait discuter de certaines conditions liées aux modalités de son retour au sein du RHDP, retour qui reste pour l’instant hypothétique. En dépit de la raison officielle de cette audience donnée par son proche collaborateur, certains considèrent cette rencontre comme un volte-face de l’ancien chef du parlement ivoirien.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.cotedivoire.news/politique/42591-mamadou-toure-sattaque-a-guillaume-soro-depuis-issia.html" target="_blank" class="u229cc408a75f8382a243c632a2fe5da2"><style>.u229cc408a75f8382a243c632a2fe5da2{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#ECF0F1;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u229cc408a75f8382a243c632a2fe5da2:active,.u229cc408a75f8382a243c632a2fe5da2:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u229cc408a75f8382a243c632a2fe5da2{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u229cc408a75f8382a243c632a2fe5da2 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u229cc408a75f8382a243c632a2fe5da2 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u229cc408a75f8382a243c632a2fe5da2:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">> Lire aussi</span>&nbsp; <span class="postTitle">Mamadou Touré s’attaque à Guillaume Soro depuis Issia</span></div></a></div><h3>Les révélations d’un pro-Soro sur sa demande d’audience</h3><p><em>«Je voudrais les informer que la demande d&rsquo;audience de Guillaume Soro au Chef de l&rsquo;État répond plus à un acte républicain qu&rsquo;à une volonté de rejoindre le RDR-RHDP. En effet, après 7 mois passés hors du pays, en sa qualité d&rsquo;ancien Ministre d&rsquo;État, d&rsquo;ancien Premier Ministre,d&rsquo;ancien Président de l&rsquo;Assemblée Nationale, de député, de Président d&rsquo;un nouveau mouvement politique citoyen et de candidat déclaré à la présidentielle de 2020,il se fait l&rsquo;obligation de rencontrer le Chef de l&rsquo;État pour lui transmettre ses salutations et pour lui dire officiellement son intention de briguer un mandat électif à la tête du pays.  N&rsquo;oublions pas que tous les deux,à un moment très récent, ont eu à travailler ensemble. Un patron reste un patron même si vous ne travaillez plus ensemble et même si vous ne voyez plus les choses de la même manière. On lui doit toujours ce respect bien qu&rsquo;on soit devenu son adversaire politique. C&rsquo;est dans le cadre de cette démarche que Guillaume Soro a souhaité lui demander une audience.»</em>, a réagi ce lundi Traoré Mamadou, l’un des collaborateurs de l’ancien chef du parlement ivoirien. Pour l’heure, aucune réponse de la présidence au sujet de cette demande d’audience.</p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/47309-goudron-biodegradable-adjoumani-tacle-bedie.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="route cotedivoire news" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/10/route-cotedivoire-news-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Goudron biodégradable : Adjoumani tacle Bédié</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/48213-billy-billy-souhaite-une-retraite-politique-de-ouattara-bedie-et-gbagbo.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Billy Billy souhaite une retraite politique de Ouattara, Bédié et Gbagbo" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Billy Billy souhaite une retraite politique de Ouattara, Bédié et Gbagbo</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/45536-presidentielle-2020-kouadio-konan-simeon-interpelle-ouattara-gbagbo-et-bedie.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Présidentielle 2020 : Kouadio Konan Siméon interpelle Ouattara, Gbagbo et Bédié" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/07/presidentielle_2020_simeon-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Présidentielle 2020 : Kouadio Konan Siméon interpelle Ouattara, Gbagbo et Bédié</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/47634-toure-mamadou-tacle-violemment-soro.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Touré Mamadou tacle violemment Soro" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Touré Mamadou tacle violemment Soro</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/41398-adjoumani-interpelle-a-nouveau-henri-konan-bedie.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Adjoumani interpelle à nouveau Henri Konan Bédié" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Adjoumani interpelle à nouveau Henri Konan Bédié</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/40553-nominations-au-rhdp-kobena-adjoumani-porte-parole-principal-du-parti-unifie.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Nominations au RHDP : Kobena Adjoumani porte-parole principal du parti unifié" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Nominations au RHDP : Kobena Adjoumani porte-parole principal du parti unifié</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/8180-elections-legislatives-cote-divoire-le-midh-appelle-a-une-participation-pacifique-et-citoyenne-ce-dimanche-18-decembre.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Elections législatives Côte d'Ivoire : le MIDH appelle à une participation pacifique et citoyenne ce..." style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Elections législatives Côte d'Ivoire : le MIDH appelle à une participation pacifique et citoyenne ce...</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/politique/7626-gambie-coalition-na-jamais-discute-sort-de-jammeh.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Gambie: la Coalition n'a jamais discuté du sort de Jammeh" style=" background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Gambie: la Coalition n'a jamais discuté du sort de Jammeh</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5351570745596946" data-ad-slot="8188168015"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="48347" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Retour%20de%20Guillaume%20Soro%20%3A%20une%20audience%20sollicit%C3%A9e%20avec%20Ouattara%20-%20https://www.cotedivoire.news/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Retour%20de%20Guillaume%20Soro%20%3A%20une%20audience%20sollicit%C3%A9e%20avec%20Ouattara %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Fpolitique%2F48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Retour%20de%20Guillaume%20Soro%20:%20une%20audience%20sollicitée%20avec%20Ouattara&#038;BODY=https://www.cotedivoire.news/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb" href="https://www.cotedivoire.news/actualite/48343-leco-la-nouvelle-monnaie-remplacant-le-franc-cfa.html" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2019/12/eco-franc-cfa-150x150.jpg');"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/actualite/48343-leco-la-nouvelle-monnaie-remplacant-le-franc-cfa.html"><div class="pagi-text"><h5 class="prev-title">L’Eco, la nouvelle monnaie remplaçant le Franc Cfa</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>prochain post</span></div> <a href="https://www.cotedivoire.news/actualite/48354-nouvelle-constitution-ivoirienne-les-troublantes-revelations-dun-pro-soro.html"><div class="pagi-text"><h5 class="next-title">Nouvelle constitution ivoirienne : les troublantes révélations d’un pro-Soro</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48333-candidature-de-bedie-un-depute-pdci-soppose.html">Candidature de Bédié : un député PDCI s’oppose</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-20T16:47:26+01:00">20/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48311-le-retour-de-guillaume-soro-en-cote-divoire-reporte.html">Le retour de Guillaume Soro en Côte d’Ivoire...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-19T21:03:49+01:00">19/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48300-le-pdci-lance-officiellement-sa-tv-en-ligne.html">Le PDCI lance officiellement sa TV en ligne</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-19T01:36:56+01:00">19/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48282-fpi-katinan-kone-recadre-simone-gbagbo.html">FPI : Katinan Koné recadre Simone Gbagbo</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-18T00:53:00+01:00">18/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48213-billy-billy-souhaite-une-retraite-politique-de-ouattara-bedie-et-gbagbo.html">Billy Billy souhaite une retraite politique de Ouattara,...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-12T20:55:11+01:00">12/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48192-le-retour-mouvemente-de-guillaume-soro-en-cote-divoire.html">Le retour mouvementé de Guillaume Soro en Côte...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-11T21:34:53+01:00">11/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48149-guillaume-soro-rend-hommage-a-charles-diby-koffi.html">Guillaume Soro rend hommage à Charles Diby Koffi</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-09T22:18:19+01:00">09/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48085-doumbia-major-invite-bedie-biya-et-bongo-a-quitter-la-scene-politique.html">Doumbia Major invité Bédié, Biya et Bongo à...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-04T22:23:53+01:00">04/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48004-fpi-clash-entre-simone-gbagbo-et-les-gor.html">FPI : clash entre Simone Gbagbo et les...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-12-02T09:45:33+01:00">02/12/2019</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/politique/48001-jean-bonin-appelle-le-fpi-a-elaborer-un-plan-b-sans-gbagbo-en-2020.html">Jean Bonin appelle le FPI à élaborer un...</a></h3> <span class="date"><time class="entry-date updated" datetime="2019-11-30T02:13:05+01:00">30/11/2019</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/48347-retour-de-guillaume-soro-une-audience-sollicitee-avec-ouattara.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.cotedivoire.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Votre commentaire" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nom*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="SiteWeb" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web pour la prochaine fois que je commente.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Soumettre" /> <input type='hidden' name='comment_post_ID' value='48347' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ad7c0d489" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /> </a></div><div id="footer-copyright"><p>2019 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"52229fbfb9"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"52229fbfb9"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"52229fbfb9"}; /* ]]> */</script>    <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/e69c18a042c18fcf89a06dbe2a46d2d9.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577105467 -->