<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" /><link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas" /><meta property="og:description" content="Fin du championnat – L’arrêt de la ligue 1 a fait des heureux en France. Pour la première fois de son histoire, le stade rennais découvrira la ligue des champions, à l’issue du classement final" /><meta property="og:url" content="https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html" /><meta property="og:site_name" content="Cotedivoire.News" /><meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" /><meta property="article:published_time" content="2020-06-02T12:21:23+02:00" /><meta property="article:modified_time" content="2020-06-02T12:21:27+02:00" /><meta property="og:updated_time" content="2020-06-02T12:21:27+02:00" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas"><meta name="twitter:description" content="Fin du championnat – L’arrêt de la ligue 1 a fait des heureux en France. Pour la première fois de son histoire, le stade rennais découvrira la ligue des champions, à l’issue du classement final"><meta name="twitter:site" content="@CI_POINT_NEWS"><title>Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas | Cotedivoire.News</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.cotedivoire.news/wp-content/cache/min/1/d9e402d1ba89d3f9aa1499d65a577a9b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Fin du championnat – L’arrêt de la ligue 1 a fait des heureux en France. Pour la première fois de son histoire, le stade rennais découvrira la ligue des" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas | Cotedivoire.News" /><meta property="og:description" content="Fin du championnat – L’arrêt de la ligue 1 a fait des heureux en France. Pour la première fois de son histoire, le stade rennais découvrira la ligue des" /><meta property="og:url" content="https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html" /><meta property="og:site_name" content="Cotedivoire.News" /><meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" /><meta property="article:published_time" content="2020-06-02T10:21:23+00:00" /><meta property="article:modified_time" content="2020-06-02T10:21:27+00:00" /><meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="192" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CI_POINT_NEWS" /><meta name="twitter:site" content="@CI_POINT_NEWS" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html#webpage","url":"https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html","name":"Arr\u00eat de la ligue : Bernard Ca\u00efazzo recadre s\u00e8chement Aulas | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"datePublished":"2020-06-02T10:21:23+00:00","dateModified":"2020-06-02T10:21:27+00:00","description":"Fin du championnat \u2013 L\u2019arr\u00eat de la ligue 1 a fait des heureux en France. Pour la premi\u00e8re fois de son histoire, le stade rennais d\u00e9couvrira la ligue des","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Arr\u00eat de la ligue : Bernard Ca\u00efazzo recadre s\u00e8chement Aulas","datePublished":"2020-06-02T10:21:23+00:00","dateModified":"2020-06-02T10:21:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"articleSection":"Foot","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" /><link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}[class^="mashicon-"] .text,[class*=" mashicon-"] .text{text-indent:-9999px!important;line-height:0;display:block}[class^="mashicon-"] .text:after,[class*=" mashicon-"] .text:after{content:""!important;text-indent:0;font-size:13px;display:block!important}[class^="mashicon-"],[class*=" mashicon-"]{width:25%;text-align:center!important}[class^="mashicon-"] .icon:before,[class*=" mashicon-"] .icon:before{float:none;margin-right:0}.mashsb-buttons a{margin-right:3px;margin-bottom:3px;min-width:0;width:41px}.onoffswitch,.onoffswitch-inner:before,.onoffswitch-inner:after .onoffswitch2,.onoffswitch2-inner:before,.onoffswitch2-inner:after{margin-right:0;width:41px;line-height:41px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.cotedivoire.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"00c95b4db3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/sport\/foot\/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html","title":"Arr%C3%AAt+de+la+ligue+%3A+Bernard+Ca%C3%AFazzo+recadre+s%C3%A8chement+Aulas","image":null,"desc":"Fin du championnat \u2013 L\u2019arr\u00eat de la ligue 1 a fait des heureux en France. Pour la premi\u00e8re fois de son histoire, le stade rennais d\u00e9couvrira la ligue des champions, \u00e0 l\u2019issue du classement final \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"bdb0dbd020","postid":"51062","servertime":"1591107141","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.cotedivoire.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.cotedivoire.news/?p=51062' /><link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2Ffoot%2F51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2Ffoot%2F51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style> <style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/sport",
                "name": "SPORT"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/sport\/foot",
                "name": "Foot"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/sport\/foot\/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html",
                "name": "Arr\u00eat de la ligue : Bernard Ca\u00efazzo recadre s\u00e8chement Aulas"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Arr\u00eat de la ligue : Bernard Ca\u00efazzo recadre s\u00e8chement Aulas",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/themes\/soledad\/images\/no-image.jpg",
    "datePublished": "2020-06-02",
    "datemodified": "2020-06-02",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/sport\/foot\/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-ae129dfe27e6a2e924c690309ff1328d.js"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-71801006-1');</script><meta name="msvalidate.01" content="A07F1CE78BB9B712BB7F0DAF09480F4F" /></head><body class="post-template-default single single-post postid-51062 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li id="menu-item-50973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li><li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><div class="penci-top-bar no-social topbar-fullwidth"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Top Articles</span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347"><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/51065-mbaye-niang-a-l-om-rothen-predit-une-catastrophe.html">Mbaye Niang à l’OM : Rothen prédit une catastrophe</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html">Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sante/51058-coronavirus-en-cote-d-ivoire-118-cas-confirmes-en-24h.html">Coronavirus en Côte d’Ivoire : 118 cas confirmés en 24h</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/51055-tiemoko-assale-ce-nest-pas-le-pdci-qui-paye-la-caution-de-son-candidat.html">Tiémoko Assalé : «ce n&rsquo;est pas le PDCI qui paye la caution de son candidat»</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/51051-ligue-1-aulas-souhaite-toujours-une-reprise-du-championnat.html">Ligue 1 : Aulas souhaite toujours une reprise du championnat</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51048-convention-du-pdci-voici-les-conditions-de-candidature.html">Convention du PDCI : voici les conditions de candidature</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/euromillions/51044-euromillions-resultats-du-vendredi-29-mai-2020.html">Euromillions : résultats du vendredi 29 mai 2020</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/faits-divers/51041-lutte-contre-le-racket-2-fds-pris-en-flagrant-delit-par-ange-kessi.html">Lutte contre le racket : 2 FDS pris en flagrant délit par Ange Kessi</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51037-reaction-d-assoa-adou-a-la-modification-des-conditions-de-liberte-de-laurent-gbagbo.html">Réaction d’Assoa Adou à la modification des conditions de liberté de Laurent Gbagbo</a></div><div> <a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/51034-cote-d-ivoire-l-opposant-doumbia-major-a-la-solde-du-rhdp.html">Côte d’Ivoire : l’opposant Doumbia Major à la solde du RHDP?</a></div></div></div></div></div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></noscript></a></div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div><ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li></ul></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/"><div> <input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="breadcrumb-container theme5"><ul><li ><a title="Accueil" href="https://www.cotedivoire.news"><span>Accueil</span></a><span class="separator">»</span></li><li ><a title="SPORT" href="https://www.cotedivoire.news/sport"><span>SPORT</span></a><span class="separator">»</span></li><li ><a title="Foot" href="https://www.cotedivoire.news/sport/foot"><span>Foot</span></a><span class="separator">»</span></li><li ><a title="Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas" href="https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"><span>Arrêt de la li..</span></a><span class="separator">»</span></li></ul> <script type="application/ld+json">{
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news",
                                "name": "Accueil"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/sport",
                                "name": "SPORT"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":4,
                            "item":
                            {
                                "@id": "https://www.cotedivoire.news/sport/foot",
                                "name": "Foot"
                            }
                        }                                    ]
        }</script> <style type="text/css">.breadcrumb-container{font-size:13px}.breadcrumb-container ul{margin:0;padding:0}.breadcrumb-container li{box-sizing:unset;display:inline-block;margin:0;padding:0}.breadcrumb-container li a{box-sizing:unset;padding:0 10px}.breadcrumb-container{font-size:!important;padding:5;margin:3px}.breadcrumb-container li a{color:#ffffff!important;font-size:!important;line-height:!important}.breadcrumb-container li .separator{color:!important;font-size:!important}.breadcrumb-container li:last-child .separator{display:none}</style><style type="text/css">.breadcrumb-container.theme5 li{display:inline-block;margin:0 14px;padding:0}.breadcrumb-container.theme5 a{background:#fd8b12;color:rgb(102,102,102);display:inline-block;font-size:14px;height:16px;margin:0;padding:5px 10px;text-decoration:none;position:relative}.breadcrumb-container.theme5 a::before{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:#fd8b12 #fd8b12 #fd8b12 rgba(0,0,0,0);border-image:none;border-style:solid;border-width:13px;content:" ";display:block;height:0;left:-18px;position:absolute;top:0;width:0}.breadcrumb-container.theme5 a::after{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:rgba(0,0,0,0) rgba(0,0,0,0) rgba(0,0,0,0) #fd8b12;border-image:none;border-style:solid;border-width:13px;content:" ";display:inline-block;height:0;line-height:0;position:absolute;right:-26px;top:0;width:0}.breadcrumb-container.theme5 .separator{display:none}</style><style type="text/css">.breadcrumb-container ul{}</style>  </div><div class="container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Arrêt de la ligue : Bernard Caïazzo recadre sèchement Aulas</h1><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span> <span><time class="entry-date updated" datetime="2020-06-02T12:21:27+02:00">02/06/2020</time></span></div></div></div><div class="container container-single container-single-magazine penci_is_nosidebar"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-51062" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2Ffoot%2F51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Arr%C3%AAt%20de%20la%20ligue%20%3A%20Bernard%20Ca%C3%AFazzo%20recadre%20s%C3%A8chement%20Aulas&url=https://www.cotedivoire.news/?p=51062&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><h2>Fin du championnat – L’arrêt de la ligue 1 a fait des heureux en France. Pour la première fois de son histoire, le stade rennais découvrira la ligue des champions, à l’issue du classement final de la saison, stoppée lors de 28<sup>e</sup> journée en raison de la crise sanitaire que le pays traversait. L’Olympique marseillais ira également en ligue des champions la saison prochaine. Mais cette décision a aussi fait des mécontents, à l’instar de Jean-Michel Aulas, le président de l’OL. Le dirigeant de club français bataille aujourd’hui pour une reprise du championnat.</h2><p><strong>L’arrêt de la Ligue est-elle une décision prise par le gouvernement ou les instances dirigeantes du foot français</strong> ? Alors que le gouvernement présentait son plan de déconfinement, le<strong> premier ministre a annoncé que les évènements comme le football ne devraient pas reprendre avant le mois de septembre</strong>, sans pour autant décréter la fin de la saison. S’alignant sur cette décision, la Ligue de football professionnel a décrété la fin de la saison à la 28<sup>e</sup> journée, proposant par la même occasion une méthode de classement qui ne fait pas les affaires de l’OL, qui manquera la ligue des champions et l’Europa League. C’est donc avec raison que le dirigeant des gones s’est engagé dans une bataille pour la reprise du championnat afin qu’elle puisse aller à son terme. Mais JMA estime que certains présidents de clubs en France font barrage à cette décision pour la simple raison que l’arrêt du championnat les avantagerait. Sauvé d’une relégation après l’arrêt de la ligue, l’AS Saint Etienne s’est maintenu en ligue 1 pour la saison prochaine. Son président a brisé le silence pour mettre un terme à une nouvelle polémique qui enfle la toile depuis quelques jours.</p><p><em>«La Ligue ne doit pas, ne peut pas, répondre sur le champs en essayant visiblement de se défausser par avance. Il faut vraiment que la Ligue arrête de prendre des décisions sans réfléchir. Aujourd’hui le déficit d’exploitation est probablement de 800 millions d’euros. Il faut se mettre autour de la table et imaginer sérieusement ce qui est dans l’intérêt général du football. (…) Nous allons écrire de nouveau à la Ligue pour demander sous forme d’un recours gracieux qu’elle puisse revoir sa décision»,</em> lançait récemment le président de l’<a href="https://www.cotedivoire.news/sport/50905-olympique-lyonnais-mathieu-valbuena-revient-sur-son-passage-a-l-ol.html">Olympique lyonnais</a>. Jean-Michel Aulas, en dépit des nombreux revers, continue de rever d’une reprise du championnat français, après la décision du gouvernement d’interdire le football jusqu’au mois de septembre. Comme lui de nombreux dirigeants de clubs espéraient une<a href="https://www.cotedivoire.news/sport/51051-ligue-1-aulas-souhaite-toujours-une-reprise-du-championnat.html"> reprise du championnat</a> à partir du mois de juin : «Avant le 28 avril, on commençait à regarder comment reprendre, on était tous sur le pont. Waldemar avait proposé plusieurs idées, moi-même j&rsquo;avais demandé des informations à Patrick Guillou pour savoir comment ça se passait en Allemagne. Tout le monde se préparait à reprendre et le 28 avril. Quelle ne fut pas notre surprise d&rsquo;entendre le Premier ministre dire que « la saison 2019-2020 ne pourra pas reprendre ». Est-ce qu&rsquo;il y a eu concertation avec les autres pays ? Non. Est-ce qu&rsquo;il y a eu concertation avec les grands clubs de football ? Non. Moi je peux dire au nom de Première Ligue qu&rsquo;il n&rsquo;y a eu aucune concertation avec nous», a récemment révélé le président de Saint-Etienne. Le patron du club stéphanois est aussi revenu sur la polémique de l’arrêt de la saison.</p><h3>Qui a décidé de mettre un terme au championnat ?</h3><p>JMA continue de contester cette décision annoncée par la LFP et la fédération française de football. c’est au cœur de cette polémique que Bernard Caïazzo a pris la parole pour clarifier certains malentendus : «<em>Je veux juste rétablir les faits, c&rsquo;est une aberration totale de dire que c&rsquo;est nous qui ne voulions pas reprendre. Personne ne se saborde, personne ne se suicide, personne dans le football n&rsquo;avait envie de tuer notre économie et d&rsquo;avoir 600 ou 700 millions de manques à gagner pour soi-disant protéger un classement.»</em>, explique le président de l’AS Saint Etienne.</p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/50139-deces-de-pape-diouf-aulas-et-fournier-lui-rendent-hommage.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Décès de Pape Diouf : Aulas et Fournier lui rendent hommage" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Décès de Pape Diouf : Aulas et Fournier lui rendent hommage</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/49565-ligue-des-champions-haland-met-en-garde-le-psg.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ligue des champions : Haland met en garde le PSG" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2020/03/ligue-des-champions-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ligue des champions : Haland met en garde le PSG</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/47558-fc-barcelone-valverde-refuse-de-demissionner.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="FC Barcelone : Valverde refuse de démissionner" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">FC Barcelone : Valverde refuse de démissionner</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/48459-ballon-dor-africain-klopp-tranche-entre-mane-et-salah.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ballon d’or africain : Klopp tranche entre Mané et Salah" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/12/ballon-or-africain-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ballon d’or africain : Klopp tranche entre Mané et Salah</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/47378-ligue-des-champions-premiere-defaite-pour-garcia-avec-lyon.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ligue des champions : première défaite pour Garcia avec Lyon" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ligue des champions : première défaite pour Garcia avec Lyon</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/47431-ligue-1-le-psg-ecrase-lom-4-0.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Ligue 1 : le PSG écrase l’OM (4-0)" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/10/ligue_1_om_psg-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Ligue 1 : le PSG écrase l’OM (4-0)</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/48601-unay-emery-revient-sur-son-limogeage-au-psg-et-a-arsenal.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Unay Emery revient sur son limogeage au PSG et à Arsenal" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2020/01/unay-emery-limogeage-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">Unay Emery revient sur son limogeage au PSG et à Arsenal</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/foot/50285-fc-barcelone-les-coulisses-de-la-guerre-bartomeu-roussaud.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="FC Barcelone : les coulisses de la guerre Bartomeu – Roussaud" style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 14px; color: #333333;">FC Barcelone : les coulisses de la guerre Bartomeu – Roussaud</div></div></a></div><div style="clear: both"></div></div></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="51062" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Arr%C3%AAt%20de%20la%20ligue%20%3A%20Bernard%20Ca%C3%AFazzo%20recadre%20s%C3%A8chement%20Aulas%20-%20https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Arr%C3%AAt%20de%20la%20ligue%20%3A%20Bernard%20Ca%C3%AFazzo%20recadre%20s%C3%A8chement%20Aulas %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2Ffoot%2F51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Arrêt%20de%20la%20ligue%20:%20Bernard%20Caïazzo%20recadre%20sèchement%20Aulas&#038;BODY=https://www.cotedivoire.news/sport/foot/51062-arret-de-la-ligue-bernard-caiazzo-recadre-sechement-aulas.html"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb" href="https://www.cotedivoire.news/sante/51058-coronavirus-en-cote-d-ivoire-118-cas-confirmes-en-24h.html" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/06/covid-19-cas-confirmes-150x150.jpg');"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>post précédent</span></div> <a href="https://www.cotedivoire.news/sante/51058-coronavirus-en-cote-d-ivoire-118-cas-confirmes-en-24h.html"><div class="pagi-text"><h5 class="prev-title">Coronavirus en Côte d’Ivoire : 118 cas confirmés en 24h</h5></div> </a></div></div><div class="next-post"> <a class="penci-post-nav-thumb nav-thumb-next" href="https://www.cotedivoire.news/sport/51065-mbaye-niang-a-l-om-rothen-predit-une-catastrophe.html" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/06/mbaye-om-rothen-150x150.jpg');"> </a><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>prochain post</span></div> <a href="https://www.cotedivoire.news/sport/51065-mbaye-niang-a-l-om-rothen-predit-une-catastrophe.html"><div class="pagi-text"><h5 class="next-title">Mbaye Niang à l’OM : Rothen prédit une catastrophe</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/reprise-ligue-aulas-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/51030-reprise-ligue-1-aulas-remporte-une-premiere-bataille.html" title="Reprise ligue 1 : Aulas remporte une première bataille"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/51030-reprise-ligue-1-aulas-remporte-une-premiere-bataille.html">Reprise ligue 1 : Aulas remporte une première...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-29T12:20:17+02:00">29/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/ligue-22-clubs-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/51019-annulation-de-la-ligue-2-a-22-dugarry-sen-prend-a-le-graet.html" title="Annulation de la Ligue 2 à 22 : Dugarry s’en prend à Le Graët"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/51019-annulation-de-la-ligue-2-a-22-dugarry-sen-prend-a-le-graet.html">Annulation de la Ligue 2 à 22 :...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-28T12:26:14+02:00">28/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/sport/foot/50985-protocole-de-luefa-aulas-s-en-prend-encore-a-florence-hardouin.html">Protocole de l’UEFA : Aulas s’en prend encore...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-26T11:43:27+02:00">26/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/reprise-championnat-aulas-585x390.png');" href="https://www.cotedivoire.news/sport/foot/50976-reprise-du-championnat-la-fff-recadre-jean-michel-aulas.html" title="Reprise du championnat : la FFF recadre Jean-Michel Aulas"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50976-reprise-du-championnat-la-fff-recadre-jean-michel-aulas.html">Reprise du championnat : la FFF recadre Jean-Michel...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-26T00:14:19+02:00">26/05/2020</time></span></div><div class="item-related"><h3><a href="https://www.cotedivoire.news/sport/foot/50947-samuel-etoo-affole-la-toile-en-s-autoproclamant-meilleur-que-drogba-et-diouf.html">Samuel Eto’o affole la toile en s’autoproclamant meilleur...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-22T17:30:07+02:00">22/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/ligue-champion-drogba-1-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/50909-ligue-des-champions-drogba-revient-sur-le-sacre-de-chelsea-a-munich.html" title="Ligue des champions : Drogba revient sur le sacre de Chelsea à Munich"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50909-ligue-des-champions-drogba-revient-sur-le-sacre-de-chelsea-a-munich.html">Ligue des champions : Drogba revient sur le...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-21T10:55:41+02:00">21/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/prolongation-boas-om-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/50890-prolongation-de-villas-boas-l-om-detaille-son-offre.html" title="Prolongation de Villas Boas : l’Om détaille son offre"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50890-prolongation-de-villas-boas-l-om-detaille-son-offre.html">Prolongation de Villas Boas : l’Om détaille son...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-20T12:23:16+02:00">20/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/rakitic-barcelone-avenir-585x390.png');" href="https://www.cotedivoire.news/sport/foot/50868-fc-barcelone-rakitic-en-colere-contre-bartomeu-et-abidal.html" title="FC Barcelone : Rakitic en colère contre Bartomeu et Abidal"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50868-fc-barcelone-rakitic-en-colere-contre-bartomeu-et-abidal.html">FC Barcelone : Rakitic en colère contre Bartomeu...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-19T15:27:05+02:00">19/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/04/aulas-olympique-marseille-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/50846-om-reactions-apres-le-depart-d-andoni-zubizarreta.html" title="OM : réactions après le départ d’Andoni Zubizarreta"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50846-om-reactions-apres-le-depart-d-andoni-zubizarreta.html">OM : réactions après le départ d’Andoni Zubizarreta</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-15T12:56:29+02:00">15/05/2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://www.cotedivoire.news/wp-content/uploads/2020/05/reprise-championnat-aulas-585x390.jpg');" href="https://www.cotedivoire.news/sport/foot/50825-reprise-du-championnat-aulas-ecrit-aux-senateurs-et-deputes.html" title="Reprise du championnat : Aulas écrit aux sénateurs et députés"> </a><h3><a href="https://www.cotedivoire.news/sport/foot/50825-reprise-du-championnat-aulas-ecrit-aux-senateurs-et-deputes.html">Reprise du championnat : Aulas écrit aux sénateurs...</a></h3> <span class="date"><time class="entry-date updated" datetime="2020-05-14T13:04:28+02:00">14/05/2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li><li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li><li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li><li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li><li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li><li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li><li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS ?</a></li><li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li><li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li><li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li><li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li><li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li></ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/cotedivoire.point.news/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/CI_POINT_NEWS" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/cotedivoire.news/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="http://www.youtube.com/c/CotedivoireNewsTV" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-gotop"><div id="footer-logo"> <a href="https://www.cotedivoire.news/"> <img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" /> </a></div><div id="footer-copyright"><p>2020 © COTEDIVOIRE.NEWS</p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cotedivoire.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"901f4fd0aa"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"901f4fd0aa"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"901f4fd0aa"}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.cotedivoire.news/wp-content/cache/min/1/8ca19c2e6fc6e4bda6136319eca07451.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/d9e402d1ba89d3f9aa1499d65a577a9b.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591107141 -->