<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News RSS Feed" href="https://www.cotedivoire.news/feed" />
	<link rel="alternate" type="application/atom+xml" title="Cotedivoire.News Atom Feed" href="https://www.cotedivoire.news/feed/atom" />
	<link rel="pingback" href="https://www.cotedivoire.news/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.cotedivoire.news/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Equipe de France : Adil Rami recadre Michel Moulin" />
<meta property="og:description" content="Fédération française de football – Michel Moulin sera le plus grand rival de Noel Le Graët dans cette course pour le contrôle de la fédération française de football. Depuis quelques jours, l’entrepreneur français bien connu" />
<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png" />
<meta property="og:url" content="https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html" />
<meta property="og:site_name" content="Cotedivoire.News" />
<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
<meta property="article:published_time" content="2021-01-21T23:11:49+01:00" />
<meta property="article:modified_time" content="2021-01-21T23:12:51+01:00" />
<meta property="og:updated_time" content="2021-01-21T23:12:51+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Equipe de France : Adil Rami recadre Michel Moulin">
<meta name="twitter:description" content="Fédération française de football – Michel Moulin sera le plus grand rival de Noel Le Graët dans cette course pour le contrôle de la fédération française de football. Depuis quelques jours, l’entrepreneur français bien connu">
<meta name="twitter:image" content="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png">
<meta name="twitter:site" content="@CI_POINT_NEWS">
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Equipe de France : Adil Rami recadre Michel Moulin | Cotedivoire.News</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%20Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.cotedivoire.news/wp-content/cache/min/1/a2f6bad354146a2dd794eb45c1a91b5b.css" media="all" data-minify="1" />
	<meta name="description" content="Fédération française de football – Michel Moulin sera le plus grand rival de Noel Le Graët dans cette course pour le contrôle de la fédération française" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Equipe de France : Adil Rami recadre Michel Moulin | Cotedivoire.News" />
	<meta property="og:description" content="Fédération française de football – Michel Moulin sera le plus grand rival de Noel Le Graët dans cette course pour le contrôle de la fédération française" />
	<meta property="og:url" content="https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html" />
	<meta property="og:site_name" content="Cotedivoire.News" />
	<meta property="article:publisher" content="https://www.facebook.com/cotedivoire.point.news/" />
	<meta property="article:published_time" content="2021-01-21T22:11:49+00:00" />
	<meta property="article:modified_time" content="2021-01-21T22:12:51+00:00" />
	<meta property="og:image" content="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="451" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CI_POINT_NEWS" />
	<meta name="twitter:site" content="@CI_POINT_NEWS" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Kohan Kioshiko">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cotedivoire.news/#organization","name":"Cotedivoire.News","url":"https://www.cotedivoire.news/","sameAs":["https://www.facebook.com/cotedivoire.point.news/","https://www.instagram.com/cotedivoire.news/","https://www.youtube.com/channel/UC65ax9_ihmq3HCDGDaRo2hg","https://twitter.com/CI_POINT_NEWS"],"logo":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#logo","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2018/04/cotedivoire-news.jpg","width":600,"height":192,"caption":"Cotedivoire.News"},"image":{"@id":"https://www.cotedivoire.news/#logo"}},{"@type":"WebSite","@id":"https://www.cotedivoire.news/#website","url":"https://www.cotedivoire.news/","name":"Cotedivoire.News","description":"","publisher":{"@id":"https://www.cotedivoire.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cotedivoire.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#primaryimage","inLanguage":"fr-FR","url":"https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png","width":640,"height":451},{"@type":"WebPage","@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#webpage","url":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html","name":"Equipe de France : Adil Rami recadre Michel Moulin | Cotedivoire.News","isPartOf":{"@id":"https://www.cotedivoire.news/#website"},"primaryImageOfPage":{"@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#primaryimage"},"datePublished":"2021-01-21T22:11:49+00:00","dateModified":"2021-01-21T22:12:51+00:00","description":"F\u00e9d\u00e9ration fran\u00e7aise de football \u2013 Michel Moulin sera le plus grand rival de Noel Le Gra\u00ebt dans cette course pour le contr\u00f4le de la f\u00e9d\u00e9ration fran\u00e7aise","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html"]}]},{"@type":"Article","@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#article","isPartOf":{"@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#webpage"},"author":{"@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53"},"headline":"Equipe de France : Adil Rami recadre Michel Moulin","datePublished":"2021-01-21T22:11:49+00:00","dateModified":"2021-01-21T22:12:51+00:00","mainEntityOfPage":{"@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#webpage"},"publisher":{"@id":"https://www.cotedivoire.news/#organization"},"image":{"@id":"https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html#primaryimage"},"articleSection":"SPORT","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cotedivoire.news/#/schema/person/010da683c735081e7ae77ef76dfd9f53","name":"Kohan Kioshiko","image":{"@type":"ImageObject","@id":"https://www.cotedivoire.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=96&d=mm&r=g","caption":"Kohan Kioshiko"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux" href="https://www.cotedivoire.news/feed" />
<link rel="alternate" type="application/rss+xml" title="Cotedivoire.News &raquo; Flux des commentaires" href="https://www.cotedivoire.news/comments/feed" />
<!-- cotedivoire.news is managing ads with Advanced Ads 1.23.2 --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>


<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.cotedivoire.news/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.1' type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>










<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.cotedivoire.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>



<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"e3395dd07a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.cotedivoire.news\/sport\/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html","title":"Equipe+de+France+%3A+Adil+Rami+recadre+Michel+Moulin","image":"https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/09\/equipe_france_katoto.png","desc":"F\u00e9d\u00e9ration fran\u00e7aise de football \u2013 Michel Moulin sera le plus grand rival de Noel Le Gra\u00ebt dans cette course pour le contr\u00f4le de la f\u00e9d\u00e9ration fran\u00e7aise de football. Depuis quelques jours, l\u2019entrepreneur fran\u00e7ais bien connu \u2026","hashtag":"@CI_POINT_NEWS","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f503a1239d","postid":"52364","servertime":"1611267172","ajaxurl":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.cotedivoire.news\/votre-panier","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>










<link rel="https://api.w.org/" href="https://www.cotedivoire.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cotedivoire.news/wp-json/wp/v2/posts/52364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cotedivoire.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cotedivoire.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.9.1" />
<link rel='shortlink' href='https://www.cotedivoire.news/?p=52364' />
<link rel="alternate" type="application/json+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2F52364-equipe-de-france-adil-rami-recadre-michel-moulin.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cotedivoire.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2F52364-equipe-de-france-adil-rami-recadre-michel-moulin.html&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<style type="text/css" id="coted-layer-custom-css"></style>
		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style id="penci-custom-style" type="text/css">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</style>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
    },
    "url": "https:\/\/www.cotedivoire.news\/",
    "name": "Cotedivoire.News",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cotedivoire.News",
    "alternateName": "",
    "url": "https:\/\/www.cotedivoire.news\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/sport",
                "name": "SPORT"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.cotedivoire.news\/sport\/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html",
                "name": "Equipe de France : Adil Rami recadre Michel Moulin"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Equipe de France : Adil Rami recadre Michel Moulin",
    "image": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2019\/09\/equipe_france_katoto.png",
    "datePublished": "2021-01-21",
    "datemodified": "2021-01-21",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.cotedivoire.news\/sport\/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html",
    "publisher": {
        "@type": "Organization",
        "name": "Cotedivoire.News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cotedivoire.news\/wp-content\/uploads\/2020\/03\/cotedivoire-news-400-s.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Kohan Kioshiko"
    }
}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.cotedivoire.news/wp-content/uploads/2019/04/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/cache/busting/1/gtm-0f6b7f353a6d256013a27764efd81368.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71801006-1');
</script>

</head>

<body class="post-template-default single single-post postid-52364 single-format-standard theme-soledad cookies-not-set woocommerce-no-js wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-coted-">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.cotedivoire.news/cotedivoire-news-m3.png"><img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/cotedivoire.point.news/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/CI_POINT_NEWS"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/cotedivoire.news/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="http://www.youtube.com/c/CotedivoireNewsTV"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
				
		
		<ul id="menu-menupremier" class="menu"><li id="menu-item-43091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li id="menu-item-22554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li id="menu-item-22562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li id="menu-item-22559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li id="menu-item-50973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li id="menu-item-39374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li id="menu-item-40589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li id="menu-item-40594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li id="menu-item-40593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li id="menu-item-36554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li id="menu-item-43245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li id="menu-item-36547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li id="menu-item-36556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-22563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-36564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li id="menu-item-36546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li id="menu-item-36545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li id="menu-item-36548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li id="menu-item-36549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li id="menu-item-36551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Articles</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="347">
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html">Equipe de France : Adil Rami recadre Michel Moulin</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52361-legislatives-2021-le-fpi-et-le-pdci-en-desaccord.html">Législatives 2021 : le FPI et le PDCI en désaccord</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/cote-divoire/52357-charles-ble-goude-quitte-la-plateforme-de-lopposition-cdrp.html">Charles Blé Goudé quitte la plateforme de l’opposition CDRP</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52352-tottenham-mourinho-met-en-garde-gareth-bale.html">Tottenham : Mourinho met en garde Gareth Bale</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/politique/52348-guillaume-soro-perd-le-soutien-de-therese-ouattara.html">Guillaume Soro perd le soutien de Thérèse Ouattara</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52344-retour-de-benzema-moulin-et-deschamps-divises.html">Retour de Benzema : Moulin et Deschamps divisés</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/actualite/52339-lanc-dalphonse-soro-rejoint-le-rhdp.html">L’ANC d’Alphonse Soro rejoint le RHDP</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/52332-lille-sylvain-armand-rejoint-olivier-letang.html">Lille : Sylvain Armand rejoint Olivier Letang</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/sport/foot/52329-le-real-madrid-elimine-de-la-super-coupe-despagne.html">Le Real Madrid éliminé de la super coupe d’Espagne</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.cotedivoire.news/societe/52324-telecommunications-lartci-justifie-le-plafonnement-des-bonus-a-100.html">Télécommunications : l’ARTCI justifie le plafonnement des bonus à 100%</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.cotedivoire.news/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cotedivoire.News" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png"/><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f-2.png" alt="Cotedivoire.News"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-menupremier-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43091"><a href="https://www.cotedivoire.news">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22554"><a href="https://www.cotedivoire.news/actualite">ACTUALITÉ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a href="https://www.cotedivoire.news/faits-divers">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22562"><a href="https://www.cotedivoire.news/economie">ÉCONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22559"><a href="https://www.cotedivoire.news/politique">POLITIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50973"><a href="https://www.cotedivoire.news/tribune">TRIBUNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39374"><a href="https://www.cotedivoire.news/tops">TOPS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36561"><a href="https://www.cotedivoire.news/france">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40589"><a href="https://www.cotedivoire.news/euromillions">Euromillions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="https://www.cotedivoire.news/arrivee-quinte">Arrivée Quinté</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="https://www.cotedivoire.news/france/personnalite">Personnalité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40594"><a href="https://www.cotedivoire.news/france/transport">Transport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40593"><a href="https://www.cotedivoire.news/france/politique-france">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22555"><a href="https://www.cotedivoire.news/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.cotedivoire.news/sport/foot">Foot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36554"><a href="https://www.cotedivoire.news/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43245"><a href="https://www.cotedivoire.news/femme">Femme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36555"><a href="https://www.cotedivoire.news/people">PEOPLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36558"><a href="https://www.cotedivoire.news/conso">Conso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="https://www.cotedivoire.news/sante">SANTE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36557"><a href="#">SCIENCE &#038; TECH</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36547"><a href="https://www.cotedivoire.news/science">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36556"><a href="https://www.cotedivoire.news/web-tech">WEB TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://www.cotedivoire.news/high-tech">HIGH TECH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22556"><a href="https://www.cotedivoire.news/culture">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22563"><a href="https://www.cotedivoire.news/cinema/film">CINEMA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="https://www.cotedivoire.news/video">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36564"><a href="https://www.cotedivoire.news/replay-live">Replay Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.cotedivoire.news/emission-direct">ÉMISSION DIRECT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36535"><a href="https://www.cotedivoire.news/afrique">Afrique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36552"><a href="https://www.cotedivoire.news/cote-divoire">Côte d&rsquo;Ivoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.cotedivoire.news/actu">Actu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://www.cotedivoire.news/artiste-africain">Artiste Africain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://www.cotedivoire.news/abidjan">Abidjan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.cotedivoire.news/afrique-est">Afrique Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://www.cotedivoire.news/burundi">Burundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36546"><a href="https://www.cotedivoire.news/rwanda">Rwanda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://www.cotedivoire.news/kenya">Kenya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36538"><a href="https://www.cotedivoire.news/afrique-ouest">Afrique Ouest</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://www.cotedivoire.news/burkina">Burkina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="https://www.cotedivoire.news/mali">Mali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36545"><a href="https://www.cotedivoire.news/nigeria">Nigéria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36548"><a href="https://www.cotedivoire.news/senegal">Sénégal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36549"><a href="https://www.cotedivoire.news/benin">Bénin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36553"><a href="#">Afrique centrale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36551"><a href="https://www.cotedivoire.news/congo">Congo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://www.cotedivoire.news/cameroun">Cameroun</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
				
				
				<div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.cotedivoire.news/">
    <div>
		<input type="text" class="search-input" placeholder="Tapez et appuyez sur Entrée ..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>

	<div class="penci-single-pheader container container-single container-single-magazine penci_is_nosidebar container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Equipe de France : Adil Rami recadre Michel Moulin</h1>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">par <a class="author-url url fn n" href="https://www.cotedivoire.news/author/kioshiko-kohan">Kohan Kioshiko</a></span></span>
													<span><time class="entry-date updated" datetime="2021-01-21T23:12:51+01:00">21/01/2021</time></span>
															</div>
					</div>



						<div class="post-image">
															<img width="640" height="451" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20451'%3E%3C/svg%3E" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png 640w, https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto-300x211.png 300w, https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto-585x412.png 585w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png" /><noscript><img width="640" height="451" src="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto.png 640w, https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto-300x211.png 300w, https://www.cotedivoire.news/wp-content/uploads/2019/09/equipe_france_katoto-585x412.png 585w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>													</div>
			

		</div>

<div class="container container-single container-single-magazine penci_is_nosidebar">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-52364" class="post type-post status-publish">

	
				
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2F52364-equipe-de-france-adil-rami-recadre-michel-moulin.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Partager</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Equipe%20de%20France%20%3A%20Adil%20Rami%20recadre%20Michel%20Moulin&url=https://www.cotedivoire.news/?p=52364&via=CI_POINT_NEWS" target="_top" rel="nofollow"><span class="icon"></span><span class="text">A&nbsp;Tweeter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.8--><div class="coted-avant-le-contenu" id="coted-372154913" data-cfptl="1" data-cfpa="52338"><div class="coted-adlabel">Publicités</div><a data-bid="1" href="https://www.cotedivoire.news/linkout/52338" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt=""  data-lazy-srcset="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg 150w, https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" width="150" height="150"  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg" alt=""  srcset="https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass.jpg 150w, https://www.cotedivoire.news/wp-content/uploads/2021/01/masque-strass-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150"  style=" max-width: 100%; height: auto;" /></noscript></a></div>
<h2 id="h-f-d-ration-fran-aise-de-football-michel-moulin-sera-le-plus-grand-rival-de-noel-le-gra-t-dans-cette-course-pour-le-contr-le-de-la-f-d-ration-fran-aise-de-football-depuis-quelques-jours-l-entrepreneur-fran-ais-bien-connu-dans-le-milieu-du-foot-multiplie-les-sorties-et-attaques-l-endroit-de-certaines-personnalit-s-du-foot-apr-s-avoir-remis-en-cause-la-m-thode-deschamps-notamment-sur-certains-sujets-comme-le-retour-de-benzema-michel-moulin-a-galement-voqu-le-cas-rami-en-s-lection-fran-aise">Fédération française de football – Michel Moulin sera le plus grand rival de Noel Le Graët dans cette course pour le contrôle de la fédération française de football. Depuis quelques jours, l’entrepreneur français bien connu dans le milieu du foot multiplie les sorties et attaques à l’endroit de certaines personnalités du foot. Après avoir remis en cause la méthode Deschamps, notamment sur certains sujets comme le retour de Benzema, Michel Moulin a également évoqué le cas Rami en sélection française.</h2>



<p>Michel Moulin en fait-il trop ces jours-ci ? C’est en tout cas le sentiment qui anime certaines personnalités du football français, notamment l’actuel sélectionneur de l’équipe de France, Didier Deschamps. Dans un entretien qui date de quelques jours, le candidat à la présidence de la fédération française de football a dénoncé l’attitude de l’entraineur français concernant le cas Benzema. Pour Michel Moulin, Karim Benzema mériterait une seconde chance avec l’équipe de France, un retour qui est pour l’heure hors sujet pour Noel Le Graet et même pour Didier Deschamps. Après la réponse de Deschamps, c’est au tour d’Adil Rami, champion du monde avec les Bleus en 2018, de monter au créneau pour répondre à l’adversaire de Noel le Graet à la FFF. Pour le champion du monde 2018 en Russie, Michel Moulin donne le sentiment d’avoir besoin qu’on parle de lui avec ces récentes sorties.</p>



<p><em>«Il y en a qui aiment faire le buzz… J’ai lu ses déclarations dans votre journal et je vais lui répondre, même si je sais qu’en le faisant j’alimente la machine médiatique. Ça lui sert surtout à lui car il sait qu’il sera repris en tenant de tels propos. Ce monsieur aurait dû faire acte de candidature pour le poste de sélectionneur…Comme il a apparemment ses diplômes, il a peut-être une chance de me remplacer. Franchement, ce n’est pas sérieux. Et c’est mal me connaître. Je prends toujours mes décisions en mon âme et conscience, pour le bien de l’équipe de France.»</em>, soulignait <a href="https://www.cotedivoire.news/sport/52075-defaite-des-bleus-didier-deschamps-explose-de-colere.html">Didier Deschamps</a>, après la sortie très remarquée de <a href="https://www.cotedivoire.news/sport/foot/52344-retour-de-benzema-moulin-et-deschamps-divises.html">Michel Moulin</a> sur la mise à l’écart de Karim Benzema en équipe de France. Mais il n y’a pas que Didier Deschamps qui est sorti de sa tanière pour répondre à Michel Moulin, candidat à la présidence de la fédération française de football. Adil Rami, ancien défenseur de l’Olympique de Marseille, a également recadré l’entrepreneur français qui multiplie les sorties médiatiques depuis quelques jours : «Il attaque Didier Deschamps pour créer une polémique. Il veut qu’on parle de son pedigree et de ce qu’il a fait dans le monde du football? J’espère vraiment que Didier Deschamps ne répondra pas une seconde fois à ses provocations. Ce serait comme donner du caviar aux cochons. Ça lui fait de la pub et ce qu’il recherche. Il dit que Didier Deschamps m’a pris à la Coupe du monde parce que je travaillais avec Jean-Pierre Bernès, le même avocat que le sélectionneur. Il perd sa crédibilité parce que ce n’est pas vrai. Je travaillais avec ma sœur, d’autres agents, mais avec M. Bernès», a lancé pour sa part le défenseur français. Cette sortie de Rami fait suite aux propos récemment tenus par Michel Moulin à son encontre : «Je vais prendre un exemple concret: à la Coupe du monde 2018, on sélectionne Rami alors qu’il y a Laporte, Lenglet qui sont largement au niveau de Rami. Deschamps nous explique ensuite que c’est parce qu&rsquo;il amuse la galerie. Derrière, on s’aperçoit que l’agent et l&rsquo;avocat de monsieur Deschamps sont aussi l’agent et l’avocat de monsieur Rami».</p>



<h3 id="h-moulin-veut-un-retour-de-benzema">Moulin veut un retour de Benzema</h3>



<p>«Karim Benzema est un très grand joueur et je ne vois pas pourquoi il n’est pas sélectionné en équipe de France. Le patron de la fédération doit protéger les joueurs. Aujourd’hui, Benzema, on ne le protège pas. On l’envoie devant la justice et le pousse même à être condamné. C’est inimaginable. C’est là que le président de la fédération doit avoir un rôle de patron», indiquait Moulin.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>On vous conseille :</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/52281-normalisation-de-la-fif-sam-etiasse-dit-ses-verites-a-la-fifa.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Normalisation de la FIF : Sam Etiassé dit ses vérités à la FIFA"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2021/01/normalisation-fif-fifa-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Normalisation de la FIF : Sam Etiassé dit ses vérités à la FIFA</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/52046-psg-tuchel-pousse-vers-la-demission.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="psg-ligue-des-champions"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2020/02/psg-ligue-des-champions-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">PSG : Tuchel poussé vers la démission</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/7722-mondial-clubs-mamelodi-sundowns-herite-de-kashima.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Mondial des clubs : Mamelodi Sundowns hérite de Kashima"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Mondial des clubs : Mamelodi Sundowns hérite de Kashima</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/42669-coupe-de-france-larbitre-du-match-psg-nantes-soutenu-par-son-syndicat.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Coupe de France : l’arbitre du match PSG Nantes soutenu par son syndicat"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Coupe de France : l’arbitre du match PSG Nantes soutenu par son syndicat</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/42621-prix-marc-vivien-foe-les-11-finalistes-de-ledition-2019.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Prix Marc Vivien Foé : les 11 finalistes de l’édition 2019"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/prix-vivien-foe-150x150.png) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Prix Marc Vivien Foé : les 11 finalistes de l’édition 2019</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/44304-can-2019-kamara-ibrahim-devoile-une-pre-liste-sans-gervinho.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="CAN 2019 : Kamara Ibrahim dévoile une pré-liste sans Gervinho"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/05/can_2019_gervinho_absent-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">CAN 2019 : Kamara Ibrahim dévoile une pré-liste sans Gervinho</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/25060-top-5-des-footballeurs-les-mieux-payes-au-monde.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Joueurs plus riches"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2018/04/joueur-plus-riches-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Top 5 des footballeurs les mieux payés au monde</div></div></a><a class="relpost-block-single" href="https://www.cotedivoire.news/sport/44257-unay-emery-tacle-le-psg-depuis-arsenal.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Unay Emery tacle le PSG depuis Arsenal"  style="background: transparent url(https://www.cotedivoire.news/wp-content/uploads/2019/04/image-relate-post.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Unay Emery tacle le PSG depuis Arsenal</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
				
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="52364" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Equipe%20de%20France%20%3A%20Adil%20Rami%20recadre%20Michel%20Moulin%20-%20https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank"  rel="nofollow" href="https://api.whatsapp.com/send?text=Equipe%20de%20France%20%3A%20Adil%20Rami%20recadre%20Michel%20Moulin %0A%0A https%3A%2F%2Fwww.cotedivoire.news%2Fsport%2F52364-equipe-de-france-adil-rami-recadre-michel-moulin.html"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Equipe%20de%20France%20:%20Adil%20Rami%20recadre%20Michel%20Moulin&#038;BODY=https://www.cotedivoire.news/sport/52364-equipe-de-france-adil-rami-recadre-michel-moulin.html"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c362d7b96d4a330601e44f26c0499be?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.cotedivoire.news/author/kioshiko-kohan" title="Articles par Kohan Kioshiko" rel="author">Kohan Kioshiko</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>post précédent</span>
				</div>
				<a href="https://www.cotedivoire.news/actualite/52361-legislatives-2021-le-fpi-et-le-pdci-en-desaccord.html">
					<div class="pagi-text">
						<h5 class="prev-title">Législatives 2021 : le FPI et le PDCI en désaccord</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Vous pouvez aussi aimer</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2021/01/tottenham-gareth-bale-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52352-tottenham-mourinho-met-en-garde-gareth-bale.html" title="Tottenham : Mourinho met en garde Gareth Bale">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52352-tottenham-mourinho-met-en-garde-gareth-bale.html">Tottenham : Mourinho met en garde Gareth Bale</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2021-01-18T17:25:50+01:00">18/01/2021</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/04/lille-ligue-pepe-585x326.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52332-lille-sylvain-armand-rejoint-olivier-letang.html" title="Lille : Sylvain Armand rejoint Olivier Letang">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52332-lille-sylvain-armand-rejoint-olivier-letang.html">Lille : Sylvain Armand rejoint Olivier Letang</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2021-01-15T16:15:19+01:00">15/01/2021</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/05/reprise-championnat-aulas-585x390.png" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52321-mercato-islam-slimani-signe-a-lolympique-de-lyon.html" title="Mercato : Islam Slimani signe à l’Olympique de Lyon">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52321-mercato-islam-slimani-signe-a-lolympique-de-lyon.html">Mercato : Islam Slimani signe à l’Olympique de...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2021-01-13T20:46:58+01:00">13/01/2021</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2021/01/normalisation-fif-fifa-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52281-normalisation-de-la-fif-sam-etiasse-dit-ses-verites-a-la-fifa.html" title="Normalisation de la FIF : Sam Etiassé dit ses vérités à la FIFA">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52281-normalisation-de-la-fif-sam-etiasse-dit-ses-verites-a-la-fifa.html">Normalisation de la FIF : Sam Etiassé dit...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2021-01-05T14:07:59+01:00">05/01/2021</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/07/parrainage-fif-drogba-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52271-election-fif-copa-barry-eclaircit-ses-malentendus-avec-romaric.html" title="Election FIF : Copa Barry éclaircit ses malentendus avec Romaric">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52271-election-fif-copa-barry-eclaircit-ses-malentendus-avec-romaric.html">Election FIF : Copa Barry éclaircit ses malentendus...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2021-01-04T11:11:58+01:00">04/01/2021</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/nantes-raymond-domenech-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52255-raymond-domenech-a-nantes-un-choix-irrationnel-selon-landreau.html" title="Raymond Domenech à Nantes : un choix irrationnel selon Landreau">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52255-raymond-domenech-a-nantes-un-choix-irrationnel-selon-landreau.html">Raymond Domenech à Nantes : un choix irrationnel...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-28T20:30:09+01:00">28/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2020/12/penalty-ramos-polemique-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52238-liga-grosse-polemique-apres-une-main-non-sifflee-de-sergio-ramos.html" title="Liga : grosse polémique après une main non sifflée de Sergio Ramos">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52238-liga-grosse-polemique-apres-une-main-non-sifflee-de-sergio-ramos.html">Liga : grosse polémique après une main non...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-22T12:04:21+01:00">22/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/03/zidane-retour-real-madrid-480x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52225-karim-benzema-zidane-et-rothen-a-couteaux-tires.html" title="Karim Benzema : Zidane et Rothen à couteaux tirés">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52225-karim-benzema-zidane-et-rothen-a-couteaux-tires.html">Karim Benzema : Zidane et Rothen à couteaux...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-17T12:58:13+01:00">17/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/10/ligue_1_om_psg-585x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52213-defaite-du-psg-la-performance-des-lyonnais-saluee.html" title="Défaite du PSG : la performance des lyonnais saluée">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52213-defaite-du-psg-la-performance-des-lyonnais-saluee.html">Défaite du PSG : la performance des lyonnais...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-14T09:22:39+01:00">14/12/2020</time></span>
									</div>
						<div class="item-related">
																		<a data-bg="https://www.cotedivoire.news/wp-content/uploads/2019/09/zidane_licenciement_real-480x390.jpg" class="related-thumb penci-image-holder rocket-lazyload" style="" href="https://www.cotedivoire.news/sport/52209-ligue-des-champions-le-real-termine-leader-de-son-groupe.html" title="Ligue des champions : le Real termine leader de son groupe">
																			</a>
										<h3><a href="https://www.cotedivoire.news/sport/52209-ligue-des-champions-le-real-termine-leader-de-son-groupe.html">Ligue des champions : le Real termine leader...</a></h3>
										<span class="date"><time class="entry-date updated" datetime="2020-12-10T16:23:15+01:00">10/12/2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"</figure data-lazy-src="https://www.cotedivoire.news/footer-marque.png"><noscript><img src="https://www.cotedivoire.news/footer-marque.png"</figure></noscript></div>
		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFOS DIVERS</span></h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.cotedivoire.news/partenariat">Partenariat</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825"><a href="https://www.cotedivoire.news/plan-du-site">Plan du Site</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://www.cotedivoire.news/service-publicite">Service Publicité</a></li>
<li id="menu-item-50250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50250"><a href="https://www.cotedivoire.news/video-de-temoignages-et-devenements">Vous êtes témoin d&rsquo;un événement ?</a></li>
<li id="menu-item-37635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37635"><a href="https://www.cotedivoire.news/copyright-cotedivoire-news-tout-droit-de-reproduction-est-interdit">© Cotedivoire.News &#8211; Reproduction Interdite</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Qui nous sommes ?</span></h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-22900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22900"><a href="https://www.cotedivoire.news/amp">FLASH ACTUALITÉ</a></li>
<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.cotedivoire.news/auteurs">Auteurs</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823"><a href="https://www.cotedivoire.news/pourquoi-cotedivoire-news">Pourquoi CI NEWS  ?</a></li>
<li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="https://france.cotedivoire.news/">Actualités françaises</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4">
						<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">OURS CI NEWS</span></h4><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://www.cotedivoire.news/faq">FAQ</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18779"><a href="https://www.cotedivoire.news/cgu-cgv">CGU/CGV</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18780"><a href="https://www.cotedivoire.news/confidentialite">Confidentialité</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18781"><a href="https://www.cotedivoire.news/mention-legale">Mention Légale</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-4 last">
						<aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Services</span></h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-43114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43114"><a href="https://www.cotedivoire.news/espace-association-caritative">Espace association caritative</a></li>
<li id="menu-item-43115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43115"><a href="https://www.cotedivoire.news/temoin-d-un-evenement">Témoin d&rsquo;un événement</a></li>
</ul></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.cotedivoire.news/abidjan" title="En savoir plus sur la rubrique Abidjan">Abidjan</a> | <a href="https://www.cotedivoire.news/actualite-africaine" title="En savoir plus sur la rubrique africaine">Actualité africaine</a>| <a href="https://www.cotedivoire.news/afrique" title="En savoir plus sur la rubrique Afrique">Afrique</a> | <a href="https://www.cotedivoire.news/afrique-ouest" title="En savoir plus sur la rubrique Afrique Ouest">Afrique Ouest</a> | <a href="https://www.cotedivoire.news/artiste-africain" title="En savoir plus sur la rubrique Artiste africain">Artiste africain</a> | <a href="https://www.cotedivoire.news/beaute" title="En savoir plus sur la rubrique Beauté">Beauté</a> | <a href="https://www.cotedivoire.news/beaute-et-mode">Mode</a> | <a href="https://www.cotedivoire.news/benin">Bénin</a> | <a href="https://www.cotedivoire.news/bien-etre">Bien-être</a> | <a href="https://www.cotedivoire.news/biographie">Biographie</a> | <a href="https://www.cotedivoire.news/burkina">Burkina</a> | <a href="https://www.cotedivoire.news/business-woman">Business woman</a> | <a href="https://www.cotedivoire.news/buzz">Buzz</a> | <a href="https://www.cotedivoire.news/cote-divoire/bouake">Bouaké</a> | <a href="https://www.cotedivoire.news/cote-divoire/presidentielle-2020">Présidentielle 2020</a> | <a href="https://www.cotedivoire.news/cuisine">Cuisine</a> | <a href="https://www.cotedivoire.news/defense">Défense</a> | <a href="https://www.cotedivoire.news/documentation">Documentation</a> | <a href="https://www.cotedivoire.news/dossier-enquete">Dossier-enquête</a> | <a href="https://www.cotedivoire.news/drole">Drôle</a> |<a href="https://www.cotedivoire.news/emission-direct">Emission-direct</a> | <a href="https://www.cotedivoire.news/examen-detude">Examen d'étude</a> | <a href="https://www.cotedivoire.news/finance">Finance</a> | <a href="https://www.cotedivoire.news/humour">Humour</a> | <a href="https://www.cotedivoire.news/images-du-jour">Images jour</a> | <a href="https://www.cotedivoire.news/info-dernieres-minutes">Info dernières</a> | <a href="https://www.cotedivoire.news/info-minute">Actu minute</a> | <a href="https://www.cotedivoire.news/insolite">Insolite</a> | <a href="https://www.cotedivoire.news/international">International</a> | <a href="https://www.cotedivoire.news/jt-hebdo">Jt-hebdo</a> | <a href="https://www.cotedivoire.news/life">Life</a> | <a href="https://www.cotedivoire.news/mali">Mali</a> | <a href="https://www.cotedivoire.news/maghreb">Maghreb</a> | <a href="https://www.cotedivoire.news/match">Match foot</a> | <a href="https://www.cotedivoire.news/media">Média</a> | <a href="https://www.cotedivoire.news/miss-cote-d-ivoire">Miss Côte d'Ivoire</a> | <a href="https://www.cotedivoire.news/mode">Mode</a> | <a href="https://www.cotedivoire.news/monde">Monde</a> | <a href="https://www.cotedivoire.news/noel">Noel</a> | <a href="https://www.cotedivoire.news/parti-politique">Parti  politique</a> | <a href="https://www.cotedivoire.news/presidentielle-2017">Présidentielle 2017 France</a> | <a href="https://www.cotedivoire.news/presse">Presse</a> | <a href="https://www.cotedivoire.news/rdc https://www.cotedivoire.news/religion">Religion</a> | <a href="https://www.cotedivoire.news/ville">Ville</a> </p></div></aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/cotedivoire.point.news/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/CI_POINT_NEWS"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/cotedivoire.news/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="http://www.youtube.com/c/CotedivoireNewsTV"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.cotedivoire.news/">
														<img class="penci-lazy" src="https://www.cotedivoire.news/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cotedivoire.news/wp-content/uploads/2019/04/cotedivoire-news-f.png" alt="Footer Logo" />
													</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>2020 © COTEDIVOIRE.NEWS</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
		var advanced_ads_ga_UID = 'ci-news@cinews';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.cotedivoire.news/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="coted-tophead coted-sticky" data-cfptl="1" style="position: fixed; top: 0; z-index: 10000; " id="coted-1068261216"><div class="coted-adlabel">Publicités</div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="coted-321209213" data-cfpa="52140"><a data-bid="1" href="https://www.cotedivoire.news/linkout/52140" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20118'%3E%3C/svg%3E" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" data-lazy-src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" /><noscript><img src="https://www.cotedivoire.news/wp-content/uploads/2020/11/creole-150.jpg" alt=""  width="150" height="118"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#coted-1068261216"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "coted-1068261216" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "coted-1068261216" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "coted-1068261216" ]["modifying_func"]();
};
});</script>	
	





<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_763c7202d893ff6233a4e221996e407b","fragment_name":"wc_fragments_763c7202d893ff6233a4e221996e407b","request_timeout":"5000"};
/* ]]> */
</script>








<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"efc9242e95","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"efc9242e95","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cotedivoire.news\/wp-admin\/admin-ajax.php","nonce":"efc9242e95","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>




<!--noptimize--><script>window.advads_has_ads = [["52338","ad",null],["52140","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cotedivoire.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>

<script src="https://www.cotedivoire.news/wp-content/cache/min/1/ce29daf36141c32dcc6eff0cb25c66cc.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611267173 -->